Berliner Shallowreef

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Berliner Shallowreef

      Hallo,

      wie versprochen folgt nun auch eine etwas detailliertere Vorstellung meines aktuellen Beckens. Die Gesamtmaße des hauptbeckens sind 130x60x38, der Schwimmbereich ist 110x60 und hat etwa einen Wasserstand von 35cm. Davor hatte ich ein 120x40x50 Becken, aber mehr Tiefe ist wirklich nicht zu toppen.
      Der Technikschacht hat 3 Kammern. In der ersten ist der Tunze 9012DC Abschäumer und eine kleine Sicce Pumpe, die das Algenrefugium versorgt. Dann kommt eine Kammer, in der Platz für den Heizstab und einen Knepo Wirbelbettfilter ist. In der letzten Kammer ist die Jebao dc Rückförderpumpe und die Rohre des Algenrefugiums münden in diese Kammer. Welche Leistung die Rückförderpumpe hat, weiß ich gerade nicht auswendig, aber sie läuft gerade mal auf 30%.
      An Strömungspumpen habe ich im Becken eine Tunze Stream 3 und eine Nero AI. Die Stream 3 ist wirklich nicht zu hören, läuft aber auch gerade mal auf der niedrigsten Stufe, da sie eigentlich zu stark für das Becken ist. Und ja es war ein Kampf sie irgendwie akzeptabel und wartungsfreundlich zu positionieren....
      Das Ablegerbecken wird ebenfalls über eine Sicce mit Wasser versorgt und die Rohre des Rücklaufes laufen direkt ins hintere rechte Eck des Beckens. Da die Beleuchtung nicht über die ganze Länge geht, ist dieses Eck recht dunkel und unauffällig. Da stehen auch meine Tubastreas ganz gut.
      Beleuchtet wird mit 4x 39w T5 (3 coralplus und eine blueplus) und einem blauen Led Balken von Econlux. Ansonsten betreibe ich Balling, die Dosierpumpe von Jebao ist unter dem Becken und steht auf dem Vorratsbehälter von Skimz. Ich verwende Atemkalk für die Luftversorgung des Abschäumers, um den PH Wert etwas zu erhöhen. Ansonsten gibt es noch einen Osmolator von Tunze und das wars :)

      An Besatz habe ich hauptsächlich Weiche, Zoas und LPS. Vor einem Monat habe ich mich mal an meine ersten SPS getraut und bis jetzt stehen sie zum Glück gut.
      Fische sind 2 Perculas, ein h.cosmetus Lippi, c.cyanea Saphirdemoiselle und eine s. nematodes Grundel mit a. randalli im Becken. Dann noch Tricolor Einsideler und ein paar Schencken.

      Probleme habe ich aktuell mit Tubellarien. Hatte ich schon im alten Becken und der Lippi frisst sie nicht. Ansonsten habe ich sporadisch immer mal wieder Probleme mit Scheiben und Zoas, die einfach degenerieren und bis jetzt hab ich noch keine Idee was die genaue Ursache ist. Bei Euphyllias sterben ab und an vereinzelt Köpfe ab. Da hgabe ich den Verdacht, dass es an einer zu schwachen Strömung liegt, wenn man eine mechanische Verletzung ausschließen kann.

      Im großen und ganzen läuft es aber ganz gut.

      Hier noch die aktuellen Werte von Sonntag:

      KH lag bei 6,4. Davor 7,2. Da bin ich immer noch am Einstellen, bzw anscheinend haben die Korallen gerade eine Wachstumsphase.
      CA 390
      MG 1350
      PO4 0,015 (Hanna Checker für Phosphorus)
      NO3 0,5
      PH 7,7
      Dichte 1,022
      Temp 22°C

      Wie gesagt steht das becken erst seit knapp 2 Monaten und die Werte werden jede Woche gemessen und schrittweise angepasst.

      Das wars erst mal. Hier noch ein paar Bilder.

      LG Pia

      Ach ja, die obere Verkleidung fehlt noch am Hauptbecken und am Ablegerbecken. Da bin ich jetzt noch nicht dazu gekommen ;)
      Bilder
      • DSC03254.JPG

        6,03 MB, 5.456×3.632, 623 mal angesehen
      • DSC03263.JPG

        6,06 MB, 5.456×3.632, 256 mal angesehen
      • DSC03264.JPG

        5,54 MB, 5.456×3.632, 239 mal angesehen
      • DSC03265.JPG

        6,65 MB, 5.456×3.632, 255 mal angesehen
      • DSC03266.JPG

        6,06 MB, 5.456×3.632, 263 mal angesehen
      • DSC03267.JPG

        6,59 MB, 5.456×3.632, 258 mal angesehen
      • DSC03257.JPG

        6,68 MB, 5.456×3.632, 250 mal angesehen
      • DSC03258.JPG

        7,44 MB, 5.456×3.632, 239 mal angesehen
      • DSC03259.JPG

        8,16 MB, 5.456×3.632, 217 mal angesehen
      • DSC03260.JPG

        6,55 MB, 5.456×3.632, 236 mal angesehen
    • Hier sind noch ein paar :)
      Bilder
      • DSC03235.JPG

        6,09 MB, 5.456×3.632, 176 mal angesehen
      • DSC03238.JPG

        6,78 MB, 5.456×3.632, 171 mal angesehen
      • DSC03246.JPG

        5,83 MB, 5.456×3.632, 178 mal angesehen
      • DSC03248.JPG

        5,51 MB, 5.456×3.632, 196 mal angesehen
      • DSC03255.JPG

        5,37 MB, 5.456×3.632, 187 mal angesehen
      • DSC03256.JPG

        5,21 MB, 5.456×3.632, 185 mal angesehen
    • Hallo Pia

      Herzlichen Dank für die nähere Vorstellung deines Aquariums. :)

      Seenadel17 schrieb:

      Ansonsten habe ich sporadisch immer mal wieder Probleme mit Scheiben und Zoas, die einfach degenerieren und bis jetzt hab ich noch keine Idee was die genaue Ursache ist. Bei Euphyllias sterben ab und an vereinzelt Köpfe ab.
      Mein Verdacht wäre eine Nährstofflimitierung. Phosphat und Nitrat sind doch recht niedrig.
      Beste Grüße
      Harald : fisch :

      Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
      Ich entscheide mich für den Mut.
    • Hey Danke Harald, aber das Problem hatte ich in meinem alten Becken auch. und da waren die Nährstoffe deutlich höher, evtl schon wieder zu hoch für deren Geschmack. mich wundert es nur, dass nicht alle betroffen sind. Selbst von einer Zoa Kolonie sind nicht immer alle Polypen betroffen. Asterinas und andere Schädlinge kann ich eigentlich ausschließen. Aber ich warte jetzt mal ab, wie sich das Neue entwickelt. An sich läuft es ja :D

      LG
      Pia
    • Hallo Pia

      Für Euphyllias sehe Ich einen Teil Deiner Wasserwerte als zu gering.

      Ca solltest Du auf über 400 anheben
      NO3 auf ca 10
      PO4 auf 0,05 - 0,075

      Beim Licht, scheint es als ob Du T5 darüber hättest, das beste Licht, kommt aber darauf an:
      wieviel und welche Farben.
      Gruß
      Ewald : :duck:
    • Hallo Pia,

      interessantes System, was Du da hast. Sieht toll aus!

      Nerven die Turbellarien Dich oder sind die eher egal? Ich hatte die auch mal, habs mir ne Zeit lang angeschaut, denn die schaden ja nicht wirklich, so lange es nicht zu viele sind. Sieht halt nicht hübsch aus. Irgendwann hab ich das mit diesem Elimi Phos rapid (oder wie das genau heißt?) gemacht und tatsächlich sind sie seitdem weg und auch nicht mehr aufgetaucht.

      Wenn's Dich interessiert, kann ich das Produkt nochmal raussuchen und was zur Dosierung...

      Liebe Grüße
      Pat
      LG, Pat

      Ehem Scubaline 460 Marin,
      TMC MicroHabitat 60
      und ein altes, umgerüstetes Eheim 54 l Süßwasserbecken: 1xgross und 2xklein
      Eheim proxima 175 l: Nr. 5 lebt!
    • Hallo,

      @Ewald Die Werte passe ich langsam an. Das Becken steht ja noch nicht so lange und der Ballingverbrauch ist auch noch nicht stabil.
      T5 sind es 3 Coralplus und eine Blueplus.
      Die Probleme mit den Euphyllias hatte ich aber vor allem im alten Becken. Da waren die Werte aber zu hoch.

      @Henning ja ein Springschutz ist akzuell drauf. Ich bin noch nicht dazu gekommen eine Umrandung zu bauen. Dafür fehlt mir im Moment Zeit und Geld.

      @Pat_2015 die Tubellarien sind im Moment noch egal und halten sich in Grenzen. Ich wollte sowieso irgendwann Leierfische einsetzen. Den rest werde ich dann einfach absaugen o.ä. Das Rapid Phos kenne ich. Hatte ich mir auch schon einige Treads dazu durchgelesen. Aber da mein Phosphatwert aktuell eh niedrig ist, würde ich es damit bestimmt auf Null ziehen. Und ich hatte gelesen, dass man für die Anwendung am besten einen eigenen Reaktor haben sollte, damit alles gleich wieder rausgefiltert wird und nicht im System bleibt. Das Mittel wäre für mich sowieso nur die letzte Wahl.

      Das schwarz/orangene ist eine Tigerseescheide, oder so. Zumindest nenne ich die Seescheide so. Glaube im Lex sind ein paar ähnliche Arten zu finden, aber keine Ahnung welche es genau ist.

      LG Pia
    • Hallo,

      Jetzt komme ich endlich mal dazu ein Update zu machen. Die Verkleidung des Hauptbeckens ist nun komplett und der Fischige Besatz auch. Es sind 2 Fridmanis und 4 Bangai Kardinalbarsche dazu gekommen. An Korallen gibt es nichts neues. Der Kh ist mir mal nach 5 abgerutscht, da der Behälter leer war und ich es nicht bemerkt habe, das hat einer Krustenkolonie nicht gefallen. Jetzt hebe ich es wieder langsam an. Trotzdem wächst eigentlich alles ganz gut. Vor 3 Wochen habe ich noch mit den Nautielements gestartet. Da hab ich eigentlich nur gutes gehört.
      Wenn mal wieder Geld und Zeit da ist werden noch ein paar SPS Korallen einziehen, dann wäre der Besatz komplett.
      Lg Pia
    • Hallo,

      ich wollte nur ein kurzes Update geben. Am Montag den 1.7. haben meine Perculas um 16 Uhr endlich mal abgelaicht. Bin gespannt, ob die kleinen Schlüpfen und ob ich ein paar einfangen kann. Extrabecken steht bereit und Brachis habe ich bestellt. Die sollten Anfang nächter Woche kommen. Ich versuche es einfach mal, da meine beiden in den 5 Jahren die ich sie nun habe erst das 2te mal gelaicht haben (außer ich habe es nie gesehen), werde ich die Chance einfach mal nutzen und sehen was dabei raus kommt.
      Meine Vermutung ist auch, da das Wasser an diesem warmen Wochenende etwa 27°C warm war und sonst nur etwa 23-24, das das vielleicht das Ablaichen getriggert hat^^

      Ich werde weiter berichten.

      LG