Baktereienblüte im 50l Nano

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • Baktereienblüte im 50l Nano

      Schönen guten Morgen zusammen,
      ich habe seit ein paar Tagen einen leichten Nebel in meinem Becken. Die Wasserwerte sind alle im grünen Bereich.
      Nun habe ich etwas recherchiert und denke, das ich eine Bakterienblüte im Becken habe :(
      Ich betreibe das Becken mit einer Koralia Nano 900, einem Oberflächenskimmer von Eheim
      und einem Hangon Filter der allerdings leer ist, damit ich bei Bedarf evtl einen Absorber einsetzen kann.
      Bisher habe ich keinen Abschäumer im Becken.
      Ist es richtig, das ich dem Problem nur mit UV-Klärer zu Leibe rücken kann?
      Da es wie gesagt nur ein kleines 50l Nano ist, hab ich bisher noch nichts gefunden, was passen könnte, vor allem weil ich werde ein
      Technikbecken noch einen Außenfilter betreibe, an den ich den UV-Klärer hängen kann.
      Da es der Gesundheit förderlich ist, habe ich beschlossen, glücklich zu sein
      (Voltaire)

      :Krabbe:

      Beste Grüße
      Max
    • Hallo Max

      In den meisten Fällen bekommst du eine Bakterienblüte nur mit UVC in den Griff.

      Der Filter ist dieser hier und wäre perfekt für dein Nano.
      Beste Grüße
      Harald : fisch :

      Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
      Ich entscheide mich für den Mut.


      Bitte stellt keine Haltungsfragen per PN! Das Forum dient zur Information für ALLE User!
    • Hallo Max,

      Bakterienblüten sind immer ein Zeichen für ein Ungleichgewicht zwischen Belastung und Entlastung. Belastung entsteht durch Futtereintrag, sterbende Tiere, "Nitratkiller"/Wodkamethode oder auch durch einige frisch eingebrachten Materialien (z.B. Lebende Steine von nicht guter Qualität).
      Entlastung wird durch den Abschäumer, Biofilter, Vliesfilter u.ä. gegeben. Wenn die Belastung größer ist als die Entlastung muss langfristig an einer der Schrauben gedreht werden: mehr Entlastung und/oder weniger Belastung.
      Kurzfristige Lösung ist der UV-Einsatz, der direkt die im Freiwasser lebenden Bakterien tötet. Da werden aber nur die Symptome "behandelt" und nicht die Ursachen.

      Ein leichter Nebel kann aber auch rein anorganisch auftreten, wenn Ca, Mg und KH, pH nicht im grünen Bereich liegen. Da hilft eine UV-Behandlung leider gar nicht.
      LG Burkhard
    • Burkhard Ramsch schrieb:

      Bakterienblüten sind immer ein Zeichen für ein Ungleichgewicht zwischen Belastung und Entlastung. Belastung entsteht durch Futtereintrag, sterbende Tiere, "Nitratkiller"/Wodkamethode oder auch durch einige frisch eingebrachten Materialien (z.B. Lebende Steine von nicht guter Qualität).
      Ja, das habe ich auch gelesen, Futter werde ich jetzt etwas reduzieren, füttere ja eigentlich nur die Thor und die Einsiedler, Fische hab ich nicht im Becken. Nitratkiller und Wodka Methode nutze ich nicht. Gestein ist auch in letzter Zeit nichts dazu gekommen.
      Habe vorgestern 10 % igen Wasserwechsel gemacht. Die Werte werde ich morgen nochmal messen und dann hier angeben. CU und MG ist allerdings erst bestellt, war leer. Sollte aber durch den Wasserwechsel zur Zeit okay sein und ich habe auch keine großen Steinkorallen im Becken.
      Bis hierher auf jeden Fall vielen Dank für Eure Hilfe.
      Da es der Gesundheit förderlich ist, habe ich beschlossen, glücklich zu sein
      (Voltaire)

      :Krabbe:

      Beste Grüße
      Max
    • Harald schrieb:

      In den meisten Fällen bekommst du eine Bakterienblüte nur mit UVC in den Griff.

      Der Filter ist dieser hier und wäre perfekt für dein Nano.
      Den Filter werde ich mir mal bestellen und gegen meinen kleinen Hangon tauschen. Da bekomm ich dann auch noch einen Piccolo unter. Und einen Oberflächenskimmer hat der auch gleich noch eingebaut, dann könnte ich den Eheim Skimmer rausnehmen und hätte alles in einer Einheit....Danke euch @Harald und @Ewald
      Da es der Gesundheit förderlich ist, habe ich beschlossen, glücklich zu sein
      (Voltaire)

      :Krabbe:

      Beste Grüße
      Max
    • Hmmm, so wie sich das darstellt frage ich mich, woher sollte eine Bakterienblüte kommen? Vielleicht ist es keine? Wie lange steht das Becken schon? Hast Du es hier schon vorgestellt und ich hab's verpasst? Falls nicht - gern nachholen :grinsen: (Du weißt schon, BILDER! :foto: Und es gibt uns auch mehr Hintergrundinfo...) Vielleicht sind es einfach irgendwelche Schwebstoffe/Ausfällungen, die zu klein sind, um über den Filter rausgefiltert zu werden, kann das sein?
      LG, Pat

      Ehem Scubaline 460 Marin,
      TMC MicroHabitat 60
      und ein altes, umgerüstetes Eheim 54 l Süßwasserbecken: 1xgross und 2xklein
      Eheim proxima 175 l: Nr. 5 lebt!
    • Pat_2015 schrieb:

      Wie lange steht das Becken schon?
      Das Becken steht jetzt seit ca 3 Monaten....

      Pat_2015 schrieb:

      Hast Du es hier schon vorgestellt und ich hab's verpasst?
      Nein vorgestellt hab ich es noch nicht, werd ich aber nachholen, ist halt nichts besonderes :rolleyes:

      Pat_2015 schrieb:

      Vielleicht sind es einfach irgendwelche Schwebstoffe/Ausfällungen, die zu klein sind, um über den Filter rausgefiltert zu werden, kann das sein?
      Das weiß ich nicht... ?(
      Da es der Gesundheit förderlich ist, habe ich beschlossen, glücklich zu sein
      (Voltaire)

      :Krabbe:

      Beste Grüße
      Max
    • Meglith schrieb:

      ist halt nichts besonderes
      Da widerspreche ich energisch - jedes ist "was besonderes" :)

      Und es gibt einige hier, die besonders kleine Becken interessant finden und die gerne mit rumtüfteln und überlegen bei Problemen...
      LG, Pat

      Ehem Scubaline 460 Marin,
      TMC MicroHabitat 60
      und ein altes, umgerüstetes Eheim 54 l Süßwasserbecken: 1xgross und 2xklein
      Eheim proxima 175 l: Nr. 5 lebt!
    • Also, hier nur noch mal meine Gedanken, die vielleicht Quatsch sein können (Bitte, ihr "alten Hasen", widersprecht mir auch, wenn Ihr denkt, ich liege falsch!!)

      Falls es keine Bakterienblüte sein sollte...

      ... ich kann mich dunkel erinnern, dass ich sowohl im großen Becken nach dem Umzug als auch einmal in einem meiner kleinen Becken nach kurzer Standzeit "Nebel" hatte. Ich glaube aber, dass das kürzer war als 3 Monate..... eher einige Tage bis rund 2 Wochen nach dem Einrichten.... an Bakterienblüte hab ich damals nicht gedacht... Ich hab auf Empfehlung von meinem Händler damals das hier benutzt Clarifier Plus Meerwasser (sorry, ich komme mir langsam vor wie ein Werbeträger für Mikrobe Lift Produkte, aber ich hab das Zeug nunmal benutzt und es hat geholfen :huh: ) Ich hab gerade nichts mehr über die Inhaltsstoffe gefunden, aber ich glaube das ist irgendwas mit Zeolith, was kleinere Partikel adsorbiert. Dann musst Du halt abschäumen oder über Watte filtern, damit die größeren Partikel dann aus dem Wasser rauskommen. Ich hab das auch in einem Becken ohne Abschäumer benutzt, über Watte geht das auch raus.

      Also was auch immer das bei mir damals war, es ging mit dem Clarifier weg. Gegen Bakterienblüte würde der wohl nichts ausrichten, denke ich. D.h. es ist letztlich reine Spekulation... aber ich wollte den Gedanken zumindest mal teilen.


      ODER wie Helmut gerade in der Zwischenzeit geschrieben hat: gar nix tun und abwarten, vielleicht geht's von selbst wieder weg :D Ich bin halt auch am Anfang mit jedem Problemchen zu meinem Händler gegangen und hab ein Mittelchen bekommen.... Vielleicht hätte mir damals auch mehr Geduld und Gelassenheit genauso viel geholfen ;)
      LG, Pat

      Ehem Scubaline 460 Marin,
      TMC MicroHabitat 60
      und ein altes, umgerüstetes Eheim 54 l Süßwasserbecken: 1xgross und 2xklein
      Eheim proxima 175 l: Nr. 5 lebt!
    • Ich glaub ich werde erstmal abwarten und dann nach dem Wochenende entscheiden, was ich mache. Ich möchte aber erstmal keine Mittelchen einsetzen, trotzdem vielen Dank für deinen Tip @Pat_2015 Den Filter werd ich mir mal bestellen, wer weiß ob ich den UV Klärer irgendwann brauche.
      Jetzt werde ich erstmal abwarten und das Futter etwas reduzieren....
      Da es der Gesundheit förderlich ist, habe ich beschlossen, glücklich zu sein
      (Voltaire)

      :Krabbe:

      Beste Grüße
      Max
    • Hallo Max,

      trübes Wasser hatte ich auch. Müsste sogar gut eine Woche so gewesen sein, manchmal war mir schon etwas mulmig. Aber so lange die Tiere gut aussahen, wollte ich da nicht reinpfuschen, hab es aber im Auge behalten.
      Und siehe da .. es ging auch von alleine weg. Evt. mal einen Wasserwechsel zwischendurch, aber mehr hab ich nicht gemacht.

      Mein Becken hat 54l und läuft mit einer Sicce Voyager Nano 1000. Später hab ich dann als Oberflächenabzug ein Dennerle Biocirculator dazugekauft, den kannte ich schon von meinem letzten Nano, mit dem war ich sehr zufrieden.

      Liebe Grüße
      Theodora