AI Hydra 26 Settings - wie stark darf/sollte es sein?

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • AI Hydra 26 Settings - wie stark darf/sollte es sein?

      Hallo zusammen,
      ich bin Alex, habe mich hier angemeldet, da ich durch ewige Suche im Netz dieses Forum gefunden habe und ein gewisser "Henning" hier wohl der Guru in Sachen Beleuchtung ist :D

      Beckenvorstellung usw reiche ich schnellstmöglich nach.

      Zu meiner Frage:
      Mein Becken ist das Juwel Lido 200(70x50x60). Es läuft prinzipiell sehr gut (Seit Juni 18) mit weich, SPS und seit 3 Wochen auch die ersten SPS.
      Letzte Woche habe ich eine ATI ICP Analyse gemacht und mein Wasser ist nahezu perfekt. Ich hatte 2 Tropfen zu wenig Jod und 50 mg/l Magnesium zu wenig, was ich natürlich sofort behoben habe.
      Problem:
      Ich habe seit einigen Wochen eine AI Hydra 26 HD (zuvor T5 Röhren - 2 x weiß, 1x blau) und bin mir echt unsicher, wie stark ich die Lampe einstellen kann/soll/darf.
      Ich habe kurz nach dem Wechsel leichte Algenwüchse bekommen (relativ farblos, eher Richtung bräunlich), was ja ziemlich sicher mit dem Licht zusammenhängt.

      Ich habe recht viel Power auf Blau, Royalblau und Weiß gegeben ( 78 Watt über 4 Stunden im Peak). Ich bin mir komplett unsicher was UV, Violet und Grün angeht. Rot soll man ja einfach rauslassen. Die Korallen stehen alle sehr gut!
      Heute war ich bei Mrutzek, wo sie ein Reefer 250 mit 2 Hydras laufen haben. Habe mir da mal die Settings zeigen lassen, und am Höhepunkt sind blau und Royalblau bei gerade mal 50%, Weiß bei 20-30.
      Da mein Becken ja nochmal knapp 10cm höher ist, bin ich echt unsicher, ob ich überhaupt so viel Power geben darf, oder ob es zu viel ist für die Korallen/Algen.
      Bei meiner eigentlichen Einstellung habe ich Blau, Royalblau bei 107% und weiß auf 70%. ich habe es jetzt erstmal auf Blau 70 ,weiß 40 runtergedreht, aber das sieht schon lange nicht mehr so gut aus und besonders zum Abend hin wird es recht schnell dunkel.

      Long Story Short: Kann mir bitte jemand eine Einstellung für meine Beckendimension empfehlen??? Ich verzweifle noch am ganzen ausprobieren.

      Danke im Voraus,

      Gruß
      Alex
    • Hallo Alex

      Als erstes mal ein herzliches :Willkommen1: .

      Dein Becken kannst du hier Vorstellen.
      Bilder sehen hier im Fall alle gerne. ^^

      Nur so eine Ansage machen ist zu schwierig. Muss da mal einen Eindruck haben.
      Dann muss ich noch den Abstand zur Wasseroberfläche haben. (Unterkannte Modul - Wasserspeigel) ;)
      ><((((º> <º)))) ><

      Salzige Grüsse
      Henning
    • Hi Henning, vielen Dank erstmal.

      eine Vorstellung schreib ich morgen dann mal :)

      Die Lampe ist ziemlich genau 30cm über dem Wasser.

      Hier mal das aktuellste Bild von vor ca 1,5 Wochen. Algen erkennt man (zum Glück) nicht, aber meine Scheibe ist in einer Stunde nach putzen schon wieder leicht grünlich und auf dem Gestein und der Rückscheibe wachsen die beschriebenen grauen/brauen Algen. An der Rückscheibe wahrscheinlich, weil ich mir mal dachte "mach mal die Kalkrotalgen weg". war ne dumme Idee, sieht zu steril aus :D

      die SPS hab ich erst seit knapp drei Wochen, deshalb kann ich zum Wachstum erstmal nix sagen, außer, dass ein kleines rausgebrochenes Stück der roten Monti-Platte schon wieder zur Hälfte zugewachsen ist. Die Polypen der Monti und der lila Montiplatte sind aber voll ausgefahren.


      Danke und Gruß
      Alex
      Bilder
      • 6b2bb3089646ccc0_1500.jpg

        157,27 kB, 1.500×843, 134 mal angesehen
    • Hallo Alex

      Herzlich Willkommen in der IG.

      lemmiwinks schrieb:

      Ich habe recht viel Power auf Blau, Royalblau und Weiß gegeben
      Gerade Royalblau ist sehr energiereich, das solltest du reduzieren. Im Weiß ist genügend blau vorhanden um das zu kompensieren. Rot kannst du auf 5 bis 10% einstellen, ebenso grün.

      lemmiwinks schrieb:

      Die Lampe ist ziemlich genau 30cm über dem Wasser.
      Das dürfte OK sein.

      Zum Rest wird Henning bestimmt noch etwas schreiben, nur ist er im Moment unterwegs.
      Beste Grüße
      Harald : fisch :

      Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
      Ich entscheide mich für den Mut.


      Bitte stellt keine Haltungsfragen per PN! Das Forum dient zur Information für ALLE User!
    • Danke Henning,

      die Artikel hatte ich schon über die Suchfunktion gesehen und mein Spektrum im Verhältnis angepasst.

      Allerdings gibt es ja hier keine richtige Aussage, wie stark/wie viel Watt jetzt die Lampe liefern sollte.

      Ein Reefer250 hat ja beispielsweise knapp 50 cm Höhe, mein Becken wiederum 60, andere 70. Da müssen doch sicherlich unterschiedliche stärken eingestellt werden, damit in jedem Becken unten auch genug ankommt oder?

      Gruß

      Alex
    • lemmiwinks schrieb:

      Allerdings gibt es ja hier keine richtige Aussage, wie stark/wie viel Watt jetzt die Lampe liefern sollte.
      Dies ist korrekt Alex.

      Einstellungen haben am Anfang auch immer mit dem Vorgänger Modul/Beleuchtung zu tun.
      Hier ist es optimal wen man möglichst die ähnliche Energie einbringt. Später kann man dann noch Steigern. ;)

      Diese Einstellung würde in etwa die gleiche Energie deiner T5 entsprechen. Gehe davon aus, dass sie ca. 6-8 Monate alt sind.

      UV 10% auf 20%
      Violett 15% auf 25%
      royal blau 35% auf 20%
      blau 50% auf 40%
      grün 40% auf 60%
      rot 15% auf 5%
      kalt weiss 70% auf 60%

      Prinzipiell kannst du da bis auf das max. 100% mit der Farbe weiss gehen, die anderen Farben entsprechend anpassen. ;)

      Eine Steigerung pro Woche um ca. 10-15%.
      ><((((º> <º)))) ><

      Salzige Grüsse
      Henning
    • danke,
      die röhren waren erst ca 3 Monate alt, falls das besonders ausschlaggebend ist.

      was genau meinst du mit x% AUF y%, welche soll ich nun nehmen?

      aber das ist natürlich schon deutlich weniger als ich eingestellt hatte, dann kamen ja die Algen höchstwahrscheinlich von der krassen Leistungssteigerung oder?
      der hohe Grünanteil irritiert mich etwas, Jörg kokott sagt ja, dass mehr als 10 das Algenwachstum fördern.


      grüß
      Alex
    • lemmiwinks schrieb:

      die röhren waren erst ca 3 Monate alt, falls das besonders ausschlaggebend ist.
      Da T5 Röhren innert kürzester Zeit bereits sehr viel an Effizienz verlieren jain.
      Versteh im Moment nur nicht ganz warum du einen Lichtwechsel machst, obwohl das ältere noch ein paar Monate tauglich gewesen wäre.


      UV 30%
      Violett 35%
      royal blau 40%
      blau 70%
      grün 40% (wen du einen zu grossen Algenwuchs dadurch bekommst etwas reduzieren)
      rot 5%
      kalt weiss 80%

      lemmiwinks schrieb:

      aber das ist natürlich schon deutlich weniger als ich eingestellt hatte, dann kamen ja die Algen höchstwahrscheinlich von der krassen Leistungssteigerung oder?
      Kann sein, muss aber nicht.
      Du gibst da auf einmal den Tieren ein ganz anders Spektrum.
      Hier hast du mit dem neuem Modul ein ganz anders Spektrum als mit der T5. Da freuen sich dann eben zum Teil die eine oder andere Algenart. ;)
      ><((((º> <º)))) ><

      Salzige Grüsse
      Henning