450l Eifelreef 110x70x60

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • 450l Eifelreef 110x70x60

      Olli schrieb:

      Hallo Zusammen,

      ich hab zwar keine Zeit aber ich versuche euch mal kurz mit zu nehmen..

      Also, euer letzter Stand war ja, dass ich auf der Suche nach einem geeigneten Unterschrank war.

      Das Marine System hat leider das gesetzte Budget gesprengt, da das alte Becken nicht wie gewünscht verkauft wurde..
      Y-Tong hat mir dann letztendlich zu viel Platz geraubt im Unterschrank.
      Also ist es Holz geworden, ich habe aus 7,5x5,5cm Balken eine Konstruktion gebaut, welche unten und oben auf eine 12mm Siebdruckplatte geschraubt wurde.


      Nach der Entscheidung ging es dann Richtung Warendorf das Becken abholen.
      Ich hatte mich dazu entschieden, das Becken ohne Verrohrung zu kaufen und den Rest selber zu machen, gesagt getan, Becken ins Auto und wieder zurück.


      Als kurze Zeitangabe zwischendurch, wir haben noch 1 1/2 Wochen bis zum Umzug des Beckens! Eigentlich sollte das Becken jetzt schon anlaufen..

      Nachdem das ganze Holz zugeschnitten war, habe ich alles mit Bootslack (Klarlack) versiegelt damit es auch dauerhaft gegen Holz beständig ist.
      Den letzten Unterschrank (beim 165l Würfel) hat das Wasser zwar wenig interessiert, aber sicher ist sicher..


      Nachdem das Ganze dann 36 Std. getrocknet war, habe ich das Gestell zusammengebaut und bin mir sicher, dass dies dauerhaft halten wird.
      Ein paar Tage später (3 Tage vor Beckenumzug) wurde das Becken dann auf das Gestell gesetzt alles sauber gemacht und die Verrohrung verklebt.


      Tja was soll ich sagen...


      NICHT DICHT!!!


      Es tropfte unter einer der Verschraubungen hindurch, scheinbar war beim Bohren ein kleines Stück Glas rausgebrochen, welches dafür sorgte das der Silikon, als auch der Gleitring nicht abdichten konnten.
      Also verlor das Becken Tropfen für Tropfen etwas Wasser am Notablauf (Natürlich der in der hintersten Ecke, wo man kaum dran kommt).
      Das ganze zeigte sich aber erst bei einem halb vollen Technikschacht, davor war alles gut, das hatte ich nämlich getestet.

      Leider war das Becken zu dem Zeitpunkt aber schon zu 2/3 voll mit Osmose Wasser, welches ich schon am einfüllen war.
      Also auch nichts mehr mit, holen wir das Becken noch mal schnell runter und machen die Verschraubung neu..
      Das Ganze hat mich dann so genervt, dass ich das Becken erst mal so gefüllt habe und auf gesalzen habe, da die Zeit langsam richtig knapp wurde.


      Ich habe dann geschlagene 3 Tage versucht das Becken Dicht zu bekommen...

      Und ja ich hatte Glück und es hat funktioniert, Abhilfe schafft jetzt viel Silikon, eine Acrylplatte und ein Stück Silikonschlauch...


      So kam dann der Beckenumzug, soweit hat hier alles reibungslos funktioniert, wobei es natürlich schade war das alte Becken zu zerpflücken..

      Es war alles so toll und Dicht gewachsen, dass leider so viel gebrochen ist, das die ganzen großen Stöcke nicht überlebt haben und jetzt kleine Stöcke sind..

      Wir haben einen kompletten 10L Eimer mit abgestorbenen oder mit Kugelalgen übersäten Korallen weg geworfen..

      O-Ton vom Kumpel (David mit dem großen SPS Becken was ich mal vorgestellt hatte):
      "Kannst Du mir mal verraten, wie du hier auch nur ansatzweise was im Becken machen konntest?? Wo hat deine Hand hier noch rein gepasst?? Und vor allem, wo hast Du noch die ganzen neuen Ableger untergebracht die du immer gekauft hast?? Und ich dachte mein Becken ist voll..."

      Ich habe dann abends, das neue Becken provisorisch eingeräumt und aufgrund von Platzmangel (und da sich niemand gemeldet hat) das alte Becken komplett geleert und auch den Riffaufbau mit großen SPS Resten trocken gelegt..

      Am nächsten Tag klingelte dann mein Handy, jemand der Interesse an dem alten Becken hatte...

      Nach einem Abend schreiben und Bilder austauschen, waren wir uns einig und er hat am nächsten Tag das Becken geholt...

      Also das nächste Problem, aus Zeit und Geldmangel hatte ich den Austausch der neuen Reflektoren für das (gedachte) 8x39 Watt Powermodul vor mir hin geschoben.. Nur leider war dann keine Lampe mehr da, da diese mit verkauft wurde.. Genau wie der Abschäumer...

      Danach ging es dann ans Technikbecken Verkleben, dass hatte unter dem ganzen Baustress noch warten müssen und war somit nicht in Betrieb...

      Jetzt konnte ich endlich den neuen Abschäumer in Betrieb nehmen und bin sehr zufrieden..

      Allerdings blieb das Problem Lampe, also am Tag wo das Becken verkauft wurde noch versucht Reflektoren zu bekommen.. Keine Chance..
      Also ein Freund gefragt, der mir diese dann beim Großhändler bestellt hat und diese dann Mittwochs ankommen sollte..
      Okay.. 2 Tage ohne Licht geht, ist zwar nicht super aber okay..

      Tja dachte ich... Als die Reflektoren und neuen Röhren dann da waren, habe ich aber nicht schlecht gestaunt.. Das Powermodul welches ich als 8x39 Watt gekauft hatte, war in Wirklichkeit ein 8x54 Watt Powermodul.. Also wieder keine Röhren und keine Reflektoren..
      Nächster Gedanke, passt das überhaupt aufs Becken?? NEIN!! 7cm Breiter als das Becken und 5cm Breiter als die Wand die hinter dem Becken ist..

      Zu dem Zeitpunkt war meine Frau dann schon so genervt von mir und dem Becken, das sie meinte: "ist mir jetzt egal, kauf jetzt eine Lampe die passt. Ob neu oder nicht is mir egal Hauptsache das Thema hat mal ein Ende. Und vor allem HÖR AUF IMMER NACH EINEM SCHNÄPPCHEN ZU SUCHEN!"

      Leichter gesagt als getan, ich arbeite im Vertrieb, da geht es immer darum entweder super viel raus zu holen oder umgekehrt im Privaten, immer einenen super Preis raus zu holen..

      Habe mich dann kurzerhand bei ebay umgeschaut, da mir eine neue Lampe eigentlich zu Teuer war..
      Tja und wie der Zufall es wollte, stand genau eine Lampe drin mit 39Watt als Powermodul... Das es dann eine Hybrid mit 4x39watt und 2x75 Watt war, war natürlich nicht die schlechteste Option, wenn auch 6 oder 8 Röhren perfekt gewesen wären..
      Gesagt getan, gekauft... Leider hat der Versand dann länger gedauert als gedacht, sodass das Becken von Montag bis Sonntag morgen mit nur 2x24Watt betrieben wurde..

      Jetzt habe ich endlich Licht, wo aber leider der Dongle zum einstellen der Lampe fehlt (muss ich wohl oder übel noch kaufen) und ich konnte endlich mal die ersten Korallen kleben..

      Jetzt hab ich euch mal so grob wie es ging erklärt was hier los war und warum ich keine Zeit und keine Nerven mehr hatte...

      Als Punkte die noch offen bleiben:
      - alten Riffaufbau verkaufen
      - Powermodul verkaufen
      - Abdeckung für oben und unten
      - und danach brauch ich dringend Fische!! :D

      Gleich mal ein paar Bilder vom Becken, als kleine Info es ist noch keine einzige Koralle neu gekommen, das ist alles der Bestand aus dem alten Becken.. :D
      Einzig die rote Goniopora scheint den Umzug nicht zu überleben, leider da es meine lieblings Koralle ist..

      An Technik ist jetzt verbaut:
      Tunze 6045 (Reserve)
      Tunze 6055
      Tunze 6095
      Tunze RFP Electric 1073.050
      Bubble Magus Curve 5
      ATI Dosierpumpe
      ATI Hybrid 4x39watt + 2x75watt (Modell 2016-2017)

      Tiere:
      2x Clownfisch
      1x Sattel-Spitzkopf Kugelfisch
      1x Chromi

      1 Chromis ist leider verstorben (hat einfach nichts mehr gefressen)
      und mein geliebter Diamant Lippfisch ist eine Woche vor dem umzug in der Nacht aus dem Becken gesprungen.. :(
    • Hallo Zusammen,

      wollte euch mal auf einen aktuellen Stand bringen.. Ich habe seit Wochen leider kaum Zeit für das Becken, was sich bemerkbar macht..

      Aber fangen wir mal nach eurem letzten Stand an..

      Es lief nach dem Umzug eigentlich alles ganz gut, leider aber nur eine gewisse Zeit.
      Nach ca 3 Wochen gab es den ersten Verlust, meine geliebte Fungia hat den Umzug leider nicht überstanden, sie ist beim Transport etwas beschädigt worden, das hat sie leider nicht überlebt, und hat sich komplett aufgelöst.
      Das Skelett habe ich mal im Becken gelassen, in der Hoffnung ich bekomme vllt eine kleine Fungia produktionsmaschine.. ;)

      Danach mussten mich noch einige Korallen verlassen, was relativ zeitnah auf einen Streich passierte. Dadurch und durch die wenige Zeit kam es dann zu extremen Schwankungen in den Werten. Das fand dann leider meine Golden Torch nicht wirklich toll und ich habe binnen 4 Tagen beide Köpfe verloren...

      Mittlerweile habe ich das ganze wieder einigermaßen im Griff und hardere nur noch mit dem Nitrat..

      An Fischen kam auch schon einiges dazu, jedoch dümpeln die Nährstoffe immer noch im Keller..
      Nitrat: 0,5
      P04: 0,012

      Neue Fische:
      Hawaii Doc
      5 Chromis
      Blauer Zwerglippfisch

      Auch sind ein paar neue Korallen dazu gekommen.. Natürlich auch wieder eine Golden Torch.. ;)

      Aber ich denke Bilder sagen mehr.. ;)
      Bilder
      • 73AAE075-DDCA-439C-BF65-6288F8D0BA3F.jpeg

        1,82 MB, 3.024×4.032, 59 mal angesehen
      • 33C0EFAF-F2F4-4FA7-8169-976E4D19FF51.jpeg

        2,13 MB, 3.024×4.032, 52 mal angesehen
      • E5BF8B8F-0FE1-4F8E-930B-B3B8F9E85A2C.jpeg

        4,65 MB, 5.283×3.522, 41 mal angesehen
      • 1F9FD346-BA79-4740-9CAF-1099E0A79718.jpeg

        4,02 MB, 5.021×3.142, 37 mal angesehen
      • 7154700A-BFA4-42C4-BDC0-060C8ED5D6D1.jpeg

        2,61 MB, 3.711×2.474, 37 mal angesehen
      • A9A40856-83B6-4537-89E8-57CFFEDE3BA2.jpeg

        222,19 kB, 750×702, 34 mal angesehen
      • F04944CB-DA98-4E8A-B797-BA9E8901CD62.jpeg

        5,02 MB, 5.472×3.648, 35 mal angesehen
      • 29441813-D238-41A9-82FA-2A47EF88EB9B.jpeg

        112,01 kB, 750×458, 37 mal angesehen
    • Hallo Olli

      Vielen Dank für das Update. :)

      Olli schrieb:

      Aber ich denke Bilder sagen mehr.
      Vielleicht gibt es ja bald mal wieder ein Video. ;)
      Beste Grüße
      Harald : fisch :

      Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
      Ich entscheide mich für den Mut.


      Bitte stellt keine Haltungsfragen per PN! Das Forum dient zur Information für ALLE User!
    • Morgen Zusammen,

      ein kurzes schriftliches Update..

      Das Becken ist immer noch nicht da wo es hin soll, ich habe sehr stark mit Schwankungen im Verbrauch zu kämpfen, daran merke ich das das Becken noch kein bisschen stabil ist..

      Mal springt der KH durch die Decke und kaum passe ich ihn etwas an, sinkt er extrem ab..

      Das ganze hat bisher zur Folge, dass ich nahezu keine einzige SPS mehr habe.. In den letzten zwei Wochen hat es mir eine SPS nach der anderen gekillt, sodass ich jetzt schon nur noch bei einem Viertel der Dosierung bin..

      Die LPS finden das ganze auch nicht ganz so lustig, die Acanthastreas sind auch nahezu alle tot, die euphyllias zicken extrem rum. Das einzige was grade gut steht sind die Zoas, die Anemone und die wenigen Weichen..

      Vor zwei Tagen habe ich dann mal klar Schiff gemacht und alles was nahezu Tot oder tot war entsorgt...

      Aktuell messe ich jeden Morgen KH, CA und MG um die Werte möglichst stabil zu halten..

      Ich warte jetzt erst mal bis die Werte stabil sind, dann gibts ne Analyse und im Anschluss warte ich noch etwas bis das Becken stabil läuft.. denke dieses Jahr wird keine neue Koralle mehr einziehen, dafür waren es jetzt einfach zu viele verluste..

      Anbei noch ein Bild vom Schlachtfest... ;(
      Bilder
      • E1979B35-ED65-4C4D-A6F8-2D54C4F7110B.jpeg

        841,92 kB, 2.048×1.536, 41 mal angesehen
    • Morgen Olli,
      das ist erstmal bedauerlich; aber aufgeben gilt nicht!
      Wieviel Bodengrund/Wasser hattest du denn beim Umzug mitgenommen?
      Hast du dieEierei mit den Werten direkt nach dem Umzug? Oder ist das "irgendwann irgendwie so gekommen"?
      Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
      -------------------
      Salzige Grüße
      Achim
    • Bodengrund hatte ich nur 1-2 Hände voll, hatte aber auch genug Steine an den Korallen die mit rüber gekommen sind..

      Wasser vllt 50l..

      Ne fing alles an, als ich einen Teil der Korallen verkauft habe, da musste ich anpassen und damit ging das Chaos los..
    • Schade zu lesen Olli, aber es kommen auch wieder bessere Zeiten. : nicken :
      Beste Grüße
      Harald : fisch :

      Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
      Ich entscheide mich für den Mut.


      Bitte stellt keine Haltungsfragen per PN! Das Forum dient zur Information für ALLE User!
    • Dieter.L schrieb:

      Olli schrieb:

      habe aber schon neue Ideen und neue Ableger bereits in Aussicht.
      Lass es uns wissen Olli :D
      Entschuldige die späte Rückmeldung!!

      Es ging noch einiges drunter und drüber..

      Bis auf meine blau/silberne Montipora ist leider alles abgestorben was sich SPS nennt.
      Ein paar habe ich drin gelassen, da ich die hofnung habe das da vllt noch mal was kommt...

      Tja der neue Plan..

      Es wird noch mal umstruckturiert, bzw. ist es schon teilweise..

      Der linke "Berg" wird nun doch eine reine LPS / Euphyllia Zone, hier werde ich einfach unterschiedlich hohe Euphyllias platzieren und ggf. noch mit dem ein oder anderen Magnetstein arbeiten..

      Auf den restlichen Rückwandaufbau sollen dann nur noch zwei Seriatoporas (Bird of paradies und eine grüne "normale"), daneben dann eine Pinke hysterix und dann die blaue Monti..

      Nach vorne hin kommt dann definitiv wieder eine Poccilopora, eine Himbeerkoralle und der Rest dann erst mal nur noch 3 Acroporas.

      Bis auf die Poccilopora weiss ich auch schon bei jeder wo ich einen Ableger her bekommen (alles freundeskreis)..

      Wenn dann mal alles läuft, werde ich den vorderen Ast mit 2-3 seltenen Acroporen besetzten (Shortcake, Millepora pink o.ä.).

      Als nächstes steht erst mal stabilisieren an und danach wird dann von den Essentials auf Balling light von Fauna Marin gewechselt.

      Außerdem ist grade eben ein neuer Fisch eingezogen.. ;)
      Bilder folgen die Tage!