Laboranalyse

    • Laboranalyse

      Guten Morgen zusammen.
      Habe heute meine Labor Analyse bekommen. Bin erschrocken über die hohe Abweichung bei Zn (Zink) !!
      Größere Abweichungen finden sich auch bei Ba (Barium), P (Phosphos), und PO4 (Phosphat).
      Gerade bei Zink habe ich keine Ahnung woher das kommt! Kann es evt. sein - da ich in letzter Zeit das SAGOKAI-Basic System gefahren habe - dass die erhöhten Werte u.U. auch daher kommen?
      Zur Veranschaulichung habe ich die Werte mit angehängt. Bin für Anregungen und Hilfe dankbar.
      Gruß: Josef
      Bilder
      • TRITON1.jpg

        255,13 kB, 1.423×888, 71 mal angesehen
      • TRITON2.jpg

        165,36 kB, 1.061×648, 40 mal angesehen
      • TRITON3.jpg

        213,3 kB, 1.427×905, 54 mal angesehen
      • TRITON4.jpg

        189,93 kB, 1.269×913, 39 mal angesehen
      • TRITON5.jpg

        112,16 kB, 1.426×433, 38 mal angesehen
      LG Josef

      Vor Fehlern ist niemand sicher.
      Das Kunststück besteht darin, denselben Fehler nicht zweimal zu machen.

      Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von josef1152 ()

    • Hallo Ewald, das Wasser habe ich aus dem Aquarium Becken entnommen. Schwebstoffe habe ich nicht erkannt, bzw. sehe auch jetzt keine im AQ.
      Warum ist das so relevant wo man das Wasser entnimmt? Ich habe das TB mit allen Aggregaten im Keller - klar das belastete Wasser wird nach Verlassen des AQ im TB durch Filtermedien
      sowie AS geleitet und zurück gepumpt - aber das ist doch ein immer wiederkehrender Kreislauf des Wassers.
      Erhöhte Zinkwerte können laut TRITON auch vorher eingecremte Hände sein wenn man im Wasser arbeitet. Wenn das stimmt dann Mea culpa... :dash:
      Josef
      LG Josef

      Vor Fehlern ist niemand sicher.
      Das Kunststück besteht darin, denselben Fehler nicht zweimal zu machen.
    • Hallo Josef

      Sehe die gemessenen Werte jetzt auch nicht so dramatisch, Triton hat da wohl die Grenzwerte eher niedrig angesetzt.

      Dein Aquarium steht doch gut da oder nicht?

      Erhöhte Barium Werte werden sehr oft nachgewiesen wenn mit Adsorbern auf Eisenbasis gearbeitet wird.

      Zink kann schon vom Scheibenmagneten herkommen wenn du ihn dauerhaft im Aquarium hast, auch kann ein korrodierter Magnet die Ursache sein.

      Selbst im Trockenfutter ist schon Zink nachgewiesen worden.
      Beste Grüße
      Harald

      Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
      Ich entscheide mich für den Mut.


      Bitte stellt keine Haltungsfragen per PN! Das Forum dient zur Information für ALLE User!
    • Hallo Harald, ja mit meinem Aquarium bin ich zufrieden. Korallen entwickeln sich gut, und die Fische sind gesund und munter (selbst mein Korallenwächter mit dem dicken Bauch)!
      ROWAphos habe ich z. Zt. im Einsatz, was vielleicht die Erhöhten Barium Werte anbelangt.
      Bei den Magneten habe ich je einen an den Tunze Strömungspumpen - da ist aber alles noch schön dicht und keine Korrosion zu sehen.
      Der Scheibenmagnet zum Reinigen der AQ-Scheiben hängt immer am AQ, den werde ich mal entfernen.
      Josef
      LG Josef

      Vor Fehlern ist niemand sicher.
      Das Kunststück besteht darin, denselben Fehler nicht zweimal zu machen.