Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Julian« ist der Autor dieses Themas

Beiträge: 548

Wohnort: Fockbek

Danksagungen: 15 / 1

  • Nachricht senden

1

Mittwoch, 5. Februar 2014, 08:17

Braune Beläge auf der Scheibe

Moin

Hat jemand eine Idee was das für braune Beläge sind? Hatten wir noch nie. Sind nur auf der Scheibe. Seit ca 1,5 Wochen haben wir jetzt Ozon mit angeschlossen. Seit dem ist der po4 von 0,25 auf kaum nachweisbar gefallen. Ansonsten sind die ww alle ok (no3 kleiner 10, ca 440, kh 7,3, mg 1410, pH ca. 8,5)



Gruß
Julian
»Julian« hat folgende Bilder angehängt:
  • image.jpg
  • image.jpg

Harald

Technischer Ansprechpartner

Beiträge: 16 854

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

2

Mittwoch, 5. Februar 2014, 09:59

Hallo Julian

Sieht für mich nach Bakterienbeläge (Biofilme) aus.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Tigerente76

Acropora Wachstumsbeschleuniger

Beiträge: 531

Wohnort: Strausberg

Beruf: Beamter

Danksagungen: 9 / 3

  • Nachricht senden

3

Mittwoch, 5. Februar 2014, 10:46

Hallo,

wobei natürlich PO4 von 0,25 - n.n. schon heftig ist in so kurzer Zeit. Dazu dann Nitrat knapp unter 10mg/l. Pustet deine Pumpe da an die Scheibe?

LG
Carsten
Signatur von »Tigerente76« Icke habe kehne

  • »Julian« ist der Autor dieses Themas

Beiträge: 548

Wohnort: Fockbek

Danksagungen: 15 / 1

  • Nachricht senden

4

Mittwoch, 5. Februar 2014, 11:34

Ja das ist heftig. WAr auch nicht geplant. Ich hab fast ein Jahr 0,25 gehabt. Und dann durch ozon plötzlich so stark runtergegangen.

Da pustet nix hin. Hab auch nix verändert. Plötzlich von heute auf morgen waren die Beläge da

Counter:

Klicks gesamt: 11 490 442 Klicks heute: 1 603