Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

1

Donnerstag, 5. Oktober 2017, 19:24

Mitras Lightbar 1 und oder 2

Hallo zusammen,

Nutzt jemand von euch die Mitras 1 beziehungsweise Mitras 2 in eurem Aquarium ?

Ich habe folgende Situation:

Ich habe drei Mitras Actinic 120 Die bereits zweimal beim Ghl Service wegen Undichtigkeiten waren.
Beim zweiten Mal wurden alle drei umgebaut und in den neuen Kühlkörper der Mitras 2 eingebaut.

Vorher war kein Summen zu hören, nach dem Umbau war ein leichtes Summen ganz nah am Becken zu hören, welches aber nicht
Wirklich gestört hat.

Nun ist das Summen inzwischen so laut, dass ich es aus 5 m Entfernung immer im Wohnzimmer trotz Nebengeräuschen
Wahrnehmen kann. Bei Absoluter Ruhe Ist es noch viel nerviger.

Daher meine Frage, ob jemand von den gleichen Erfahrungen berichten kann?
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Henning

...........

Beiträge: 16 682

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

2

Freitag, 6. Oktober 2017, 20:24

Hallo Chris

Ich habe folgende Situation:

Ich habe drei Mitras Actinic 120 Die bereits zweimal beim Ghl Service wegen Undichtigkeiten waren.
Beim zweiten Mal wurden alle drei umgebaut und in den neuen Kühlkörper der Mitras 2 eingebaut.

Irgendwo habe ich dies auch schon gelesen :wink:

Kannst du den Ausgang, Verursacher dieses Tones Lokalisieren?
Sind es die Module oder die/das Vorschaltgerät.

In Betrieb habe ich keine, aber 4 Stück im Moment im Haus.
Mache da mal eine Test am Weekend.
Wie Empfindlich mein Gehör da ist, kann ich dir nach 30 Jahre auf dem Bau nicht garantieren.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

3

Samstag, 7. Oktober 2017, 00:24

Das Geräusch kommt aus den Lampen...

Selbst bei einer Lampe ist es mehr als deutlich hörbar auf einige Meter Entfernung..

Ghl sagt, das evtl. Das Netzteil Interferenzen austrahlt ...

Werde wohl oder übel am Montag alles nach Ghl schicken müssen ... dabei lief das Becken gerade so gut ...
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Henning

...........

Beiträge: 16 682

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

4

Samstag, 7. Oktober 2017, 13:40

Das Geräusch kommt aus den Lampen...

Sehr Interessant :whistling:

Ist dies in einer sehr Hohen Frequenz?
In einem gedimmten Zustand oder egal ob 50 oder 100%?
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

5

Samstag, 7. Oktober 2017, 16:15

Ja sehr hoher Ton mit leichten Schwankungen ..

Dimmung von 10-100 ist egal .. Sobald an, kommt der Ton
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Henning

...........

Beiträge: 16 682

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

6

Samstag, 7. Oktober 2017, 19:01

Dimmung von 10-100 ist egal .. Sobald an, kommt der Ton

Alles klar

Dann muss ich Morgen nicht lange Suchen.
Was für eine Länge hast du.
könnte dir ja evtl. mit meinen Aushelfen.
Die sind noch nicht über einem Becken. :wink:
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Harald

Technischer Ansprechpartner

Beiträge: 17 124

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

7

Samstag, 7. Oktober 2017, 19:09

Ich hake mich mal kurz ein, wo ich deine Lampe hatte Henning hatte ich auch einen Pfeifton. Nicht laut aber er war da.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Henning

...........

Beiträge: 16 682

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

8

Samstag, 7. Oktober 2017, 19:12

Hallo Harald

Ich hake mich mal kurz ein, wo ich deine Lampe hatte Henning hatte ich auch einen Pfeifton. Nicht laut aber er war da.

Du hattest von mir die GHL Mitras 6200 HV, hier geht es um die Lightbar.
Aber so wie du dies schilderst könnte es ein generelles Problem sein. :whistling: ;(
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

9

Samstag, 7. Oktober 2017, 21:58

Also laut ghl :

„Die LED-Leuchten dimmen mittels PWM, da ist ein leichtes PWM-Summen nicht zu vermeiden.“

Wobei das summen ja lauter geworden ist und doch ziemlich laut ist.

Ich hab die 120er Henning .. Danke für dein Angebot, aber ich hab noch 2x 2x54 T5 leuchtbalken
Und die mache ich drüber .. das sollte die Woche über reichen, hoffe ich ..

Becken läuft gerade super .. hoffe das das dadurch jetzt nicht wieder schlechter wird ...
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Henning

...........

Beiträge: 16 682

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

10

Sonntag, 8. Oktober 2017, 15:25

Hallo Chris

Also der Test ist seit 4 Stunden am laufen.
Ein ganz leichter Hoher Ton kann ich bei den 4 Modulen feststellen. Muss da aber fast mit dem Ohr ran.
Dies am Anfang und nach ca. 4 Stunden ist es nicht anders.
Leider kann ich den Versuch mit dem Dimmen nicht machen. Mein Profilux II stimmt an der Anzeige leider etwas nicht mehr.
Es ist ein Ratespiel ;(
Muss da am Montag erst mal Nachfragen ob man da noch etwas machen kann. :whistling:
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

11

Sonntag, 8. Oktober 2017, 15:37

Erst einmal vielen Dank Henning,

Aber wenn du schon sagst, dass du sehr nah mit dem Ohr
Dran musst, ist das was anderes als bei mir ..

4m Abstand und es hören 2verschiedene Personen ..

Also wird alles gleich eingepackt :|
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Henning

...........

Beiträge: 16 682

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

12

Sonntag, 8. Oktober 2017, 15:40

4m Abstand und es hören 2verschiedene Personen ..

In dieser Distanz haben meine 3 Damen keine Reaktion gezeigt.
Mussten da natürlich auch mal ohne zu wiesen um was es ging hinhalten. :wink:
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Ähnliche Themen

Counter:

Klicks gesamt: 11 822 888 Klicks heute: 2 925