Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

121

Mittwoch, 7. Mai 2014, 17:37

Zitat

Hab die 5x zerlegt und neu zusammen gebaut...

Irgendwann war Ruhe...
Weil sie jetzt kaputt ist? :whistling:

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

122

Mittwoch, 7. Mai 2014, 18:51

Nee ^^

Ich hatte die zum reinigen raus ..
Danach neu reingesetzt und irgendwie war totenstille...
Dachte die is noch aus ^^

Aber selbst im w3 MODUS nicht hörbar

amcc

stv. Admin und Moderator

Beiträge: 2 009

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

123

Mittwoch, 7. Mai 2014, 21:13

Dirk, dann darfste mich mal besuchen und meine WP-10 reinigen :D
Meine brummt friedlich vor sich hin. Nicht so, dass es stören würde, aber definitiv lauter als die WP-25 und die FS8000.
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

124

Mittwoch, 7. Mai 2014, 21:19

Meine WP 10 läuft tagsüber im W3 Modus. Wenn man darauf achtet, ist sie hörbar, aber wahrscheinlich so, wie Achim schreibt, nicht wirklich störend, dass man aufstehen und etwas daran ändern müsste.
Ich habe sie allerdings auch erst einmal zur Reinigung auseinander genommen.
Werde aber mal darauf achten, ob sie nach der nächsten Säuberung ruhiger wird!

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

125

Mittwoch, 7. Mai 2014, 21:26

ich denke die kappe vorn wird nicht richtig zentriert sein
je nach position rappelt es oder is eben erträglich ruhig ^^

mein AS is im moment eh lauter und dröhnt vor sich hin

amcc

stv. Admin und Moderator

Beiträge: 2 009

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

126

Mittwoch, 7. Mai 2014, 21:49

Rappeln tut da nix; du hörst den Motor hoch- und runterdrehen wenn die Pumpe im Else-Modus läuft ?(
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

127

Mittwoch, 7. Mai 2014, 22:08

ja .. es brummt iwie
das war vorher auch . jetzt ist eben nur ruhe :-)

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

128

Mittwoch, 21. Mai 2014, 17:39

erst brummte sie
dann war endlich ruhe

seit heute nix mehr

die WP10 ist tot -.-
dreht sich nicht mehr
anderes NT ist auch egal

werde morgen mal den motor durchmessen
entweder motor oder controller hin

Controller leuchtet noch und geht soweit ... evtl ist der steuerausgang hinnüber
oder eben der Motor selbst



wenn motor ( feuchtigkeit ) wärs schon doof :-(

das ding ist jetzt knapp über 6monate alt :-(

amcc

stv. Admin und Moderator

Beiträge: 2 009

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

129

Mittwoch, 21. Mai 2014, 19:04

haste mal versucht den Lichtsensor rauszunehmen?
Wenn ich bei meinem (Twin-) Controller den NightMode aktiviere bleiben die Pumpen auch gelegentlich stehen und zucken dann nicht mehr.
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

130

Mittwoch, 21. Mai 2014, 20:20

Jo.. schon versucht.

Gereinigt auch...
.bewegt sich keinen mm

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

131

Samstag, 24. Mai 2014, 12:35

pumpe is hin :-(
controller geht aber noch
netzteil ist auch OK

efyzz

Elektroangler

Beiträge: 1 547

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

132

Samstag, 24. Mai 2014, 22:31

Schade, der erste Ausfall:(
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

133

Sonntag, 25. Mai 2014, 00:13

Huhu

Naja hatte fish -street mal Ne Mail geschrieben....
Ich bekomm gegen eine Versandgebühr eine neue.

efyzz

Elektroangler

Beiträge: 1 547

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

134

Mittwoch, 15. Oktober 2014, 14:24

Mahlzeit,

da meine alte Tunze gestern mal wieder den Löffel gelegt hat, spiele ich mit dem Gedanken, beide Tunze gegen die WP-60 auszutauschen.

Es müsste ja reichen, wenn ich mir bei Fish-Street das kaufe:

Zitat

Jebao RW/ FS/ wp10/wp25/wp40/wp60 Replacement Kits
Choose Here: WP60 Pump with Magnet (+ $50.00)


Netzteil und Steuerung habe ich ja, bzw. wird entsprechend modifiziert. Und dann kann's doch losgehen oder fehlt mir noch was?

Übrigens bin ich gerade auf eine interessante Seite zur Ansteuerung der Pumpen gestoßen. Ich hoffe, das ist OK, wenn ich auf ein amerikanisches Forum verlinke?!
http://www.reefcentral.com/forums/showth…jebao+wp40+apex
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

efyzz

Elektroangler

Beiträge: 1 547

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

135

Mittwoch, 15. Oktober 2014, 14:52

Und noch ne Frage:
Wie sieht es bei Fish-Street mit Lieferzeiten und Zoll-Gebühren aus?

Soweit ich weiß, sind Waren unter 44 Euro nicht nachzuverzollen. Wenn ich nur die Pumpe für $50 bestelle, müsste ich in Euro knapp darunter bleiben. Nehme ich noch ein Verlängerungskabel für $10 dazu, wird's schon knapp und ich muss womöglich auf alles Zoll zahlen?
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

amcc

stv. Admin und Moderator

Beiträge: 2 009

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

136

Mittwoch, 15. Oktober 2014, 15:31

Hi Robert,
ich habe bei Fish-Street noch nie Zollgebühren bezahlt ;)
Das ist auch alles ganz legal; die liefern i.d.R. aus ihrem Lager in UK aus; und als ehemalige Kronkolonie genießt Hongkong da noch irgendwelche Sonder-Statuten.
Für den deutschen Zoll kommt die Sendung damit aus dem EU-Binnenmarkt und sie interessieren sich nicht weiter dafür.
Ich benutze für meine Jebaos die originalen Controller; wie du deinen Controller umbauen musst kann ich dir nicht sagen.
Aber ich glaube der Dirk (saddevil) hat da schon mal mit rumgemacht.

Lieferzeiten waren bei mir in der Regel so etwas 5-8 Tage.
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

efyzz

Elektroangler

Beiträge: 1 547

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

137

Mittwoch, 15. Oktober 2014, 17:54

Danke Dir für die Infos!
Dann werde ich erst mal eine bestellen. Da die Versandkosten proportional steigen, lohnt es sich ja finanziell nicht, gleich 2 zu kaufen.

Die elektrischen Fragen werden in dem Forum aus meinem Link geklärt ;)
Daraus geht übrigens auch hervor, dass man nicht unbedingt eine PWM benötigt zum Ansteuern, sondern 0-5V analog gehen auch.

Bleibt nur noch die Frage, ob bei dem "Replacement Kit" alles dabei ist. Auf dem Foto sieht man die Pumpe mit Propeller und Magnethalterung. Wenn man Netzteil und Steuerung hat, sollte ja nichts mehr fehlen?!
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

amcc

stv. Admin und Moderator

Beiträge: 2 009

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

138

Donnerstag, 16. Oktober 2014, 08:43

Das Replacement-Kit sollte dir reichen.
Die Pumpe ist komplett mit Halterung und Welle; es ist kein Netzteil und kein Controller dabei. Aber den brauchst du ja auch nicht.
Ich habe auch nicht das original-Netzteil dran sondern ein regelbares, weil die Pumpen sonst bei mir zu heftig sind. Ich habe die per Netzteil auf 19V runtergeregelt.
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

efyzz

Elektroangler

Beiträge: 1 547

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

139

Donnerstag, 16. Oktober 2014, 10:05

Danke Achim!
Ich bestelle mal eine...
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

efyzz

Elektroangler

Beiträge: 1 547

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

140

Donnerstag, 23. Oktober 2014, 10:36

Testbericht WP-60

Moin,

gestern kam meine WP-60 an. Wie bereits erwähnt, habe ich nur die Pumpe mit Halterung als "Ersatzteil" bestellt, dazu ein Verlängerungskabel, aber kein Controller und kein Netzteil.

Zunächst mal kann ich sagen: Preis/Leistung top! Andererseits kann ich die Meinungen meiner Vorredner zur guten Qualität nicht teilen.

Fangen wir mit dem Positiven an:

- Die Keramikachse sitzt scheinbar fest in der Läufereinheit, dreht sich also mit. Dafür ist die Achse beidseitig in Keramikbuchsen gelagert. Das sieht mir nach einem sehr guten Konzept aus. Da kann sich Tunze mit ihren einseitig befestigten Stahlachsen noch was abgucken ;)

- Der Propeller ist sauber verarbeitet. Da habe ich beispielsweise bei der Grotech RS-5000 schon Schlimmeres gesehen.

- Um die Pumpe zum Reinigen zu öffnen, muss man die beiden Hälften gegeneinander drehen. Eindeutig besser als die Tunze Variante, bei der man solange irgendwie drauf rumdrücken muss, bis es "knack" macht und die Teile getrennt sind.

Das war's dann aber auch schon mit den positiven Punkten... Kommen wir zu den Mängeln:

- Ich finde den Magneten sehr schwach. Außerdem ist er so polarisiert (eine Seite Nord-, andere Seite Südpol), dass sich die beiden Magneten gegeneinander drehen können. Dies könnte dazu führen, dass die Pumpe zwar an ihrer Position bleibt, sich jedoch verdrehen kann. Ich bin gespannt, wie (ob) das an der Scheibe halten wird. Vielleicht hilft ja das Gummi, das noch am Magneten ist. Tunze hat dies besser gelöst, indem sie einen Stabmagneten verwenden, sodass N und S nicht vorn und hinten sondern oben und unten sind. Somit wird ein Verdrehen der Magneten gegeneinander ausgeschlossen. Außerdem sind die Tunze-Magneten um Faktoren stärker.

- Weiterhin scheint der Magnet nicht vergossen, sondern nur lackiert zu sein. Ich bin gespannt, wie lange dies dem Salzwasser stand hält.

- Die Halterung fixiert die Pumpe in ihrer Position durch Noppen, die in den Schlitzen des Ansaugkorbes einrasten. Einerseits ist es ziemlich fummelig, eine passende Position einzustellen, andererseits ist so keine vollkommen stufenlose Ausrichtung möglich.

- Der O-Ring am Stecker des Verlängerungskabels ist kein O-Ring, sondern irgendein Gummi-Matsch. So etwas hätte bei der Produktion sofort auffallen müssen!

Betrieb der Pumpe:
Bisher habe ich sie nur im Eimer laufen lassen, kann daher noch nicht beurteilen, wie sich die Halterung im Aquarien machen wird.

- Die Pumpe brummt ganz schön laut. Etwa vergleichbar mit einer großen Membranpumpe. Dafür macht sie wenigstens keine Knack-Geräusche beim Anlaufen (das würde beim Wave-Betrieb doch arg stören).

- Die Pumpe lässt sich über ein analoges 0...5V-Signal steuern. Dabei läuft sie bei etwa 1,0V an und geht bei etwa 0,8V wieder aus. Ich habe sie gestern länger mit 1V Steuerspannung laufen lassen. Nach ein paar Minuten blieb sie einfach stehen und startete auch nicht wieder, wenn man die Steuerspannung änderte. Nur ein Aus-/Einschalten der 24V Betriebsspannung führte zum erneuten Starten der Pumpe. Das ist natürlich fatal, wenn man die Pumpe nicht über einen Controller neu starten kann, sondern dazu quasi Stecker ziehen muss... Ich werde den Test heute abend nochmal mit etwas höherer Steuerspannung wiederholen. Wenn die Pumpe dann auch irgendwann abschaltet, ist sie leider unbrauchbar!

Anbei noch eine Skizze zur Verdrahtung der Pumpe ;)
»efyzz« hat folgendes Bild angehängt:
  • Stecker.png
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Counter:

Klicks gesamt: 11 810 465 Klicks heute: 1 930