Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

1

Mittwoch, 15. Februar 2017, 16:36

RD3 Supersilence Laufgeräusch

Hallo zusammen,

Ich hoffe hier noch jemand eine Idee... habe meine RD3 heute gereinigt und alles vorsichtig und nach Anleitung gemacht und habe jetzt ein Laufgeräusch in der Pumpe ... vorher war nichts zu hören. .

Habe die Pumpe danach noch 2 mal geöffnet und alles vorsichtig wieder zusammengebaut, aber das Geräusch bleibt. Es ist nicht dauerhaft und hört sich an als ob die Laufeinheit ab und zu anschlägt.

Die Pumpe ist sauber und es sind keine Kalkablagerungen vorhanden...

Was kann man tun?
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

A.L.

User

Beiträge: 20

  • Nachricht senden

2

Mittwoch, 15. Februar 2017, 18:48

Hi

Die Schrauben des Pumpenkopfs lockern, die müssen rundum gleichmässig und auf keinen Fall zu fest angezogen werden.

Gruss
Andi

Harald

Technischer Ansprechpartner

Beiträge: 17 124

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

3

Mittwoch, 15. Februar 2017, 20:22

Hallo Chris

Ein Bekannter hatte das gleiche Problem, er hat die Schrauben vom Pumpenkopf nicht gleichmäßig über Kreuz angezogen. Vielleicht ist es das dein Problem?
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

tenrek

Fachbereich Röhrenmäuler

Beiträge: 684

Wohnort: Berlin

Danksagungen: 1 / 0

  • Nachricht senden

4

Mittwoch, 15. Februar 2017, 20:35

Hallo,

"Die Pumpe ist sauber und es sind keine Kalkablagerungen vorhanden..."

das kann die Ursache sein.

Ich hatte einmal ein ähnliches Problem. Nach einer Generalreinigung meiner Pumpe hatte ich auch so ein Geräusch als wenn sie ab und an stottert.
Ich stellte dann fest, daß zwischen Läufer und Achse ein leichtes Spiel war. Meine Vermutung im lauf der Zeit hat sich die Bohrung des Läufers etwas aufgeschliffen.
Nachdem ich dann Läufer und Achse gewechselt hatte, war das Problem behoben. Muß bei Dir nicht so sein, aber nachsehen schadet ja nicht.
LG
Ralf

  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

5

Mittwoch, 15. Februar 2017, 21:46

Hi...

Hab die Pumpe schon 2 mal gereinigt in der Laufzeit ... schön über Kreuz angezogen und nicht zu fest und gerade drauf der Pumpenkopf...

Hab das jetzt gerade noch mal gemacht und der Läufer sitzt richtig drin.. Schrauben rein und wieder das gleiche ... :(

@Ralf ... Oje das wäre ja der Supergau.. der Läufer kostet ja nur über 150€ oder so.. und die Pumpe ist erst ein Jahr alt..

.... ich werde es morgen noch einmal probieren und berichten... Danke an alle für die Tipps...
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Harald

Technischer Ansprechpartner

Beiträge: 17 124

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

6

Mittwoch, 15. Februar 2017, 21:57

Hallo Chris

Ich würde da direkt bei RE anrufen und dein Problem schildern.

Hier wird dir vielleicht geholfen 02236 - 88 0 55 0, oder schriftlich an support@royal-exclusiv.de
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

7

Donnerstag, 16. Februar 2017, 07:46

Guten Morgen,

So noch mal probiert und keine Chance ... werde gleich mal den Support kontaktieren...

Danke euch ..
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Harald

Technischer Ansprechpartner

Beiträge: 17 124

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

8

Freitag, 17. Februar 2017, 20:12

werde gleich mal den Support kontaktieren...

Hallo Chris

Hat sich etwas ergeben?
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

9

Samstag, 18. Februar 2017, 21:22

Nabend..

Montag geht die Pumpe raus .. mal gucken woran es liegt..

Werde berichten...
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Harald

Technischer Ansprechpartner

Beiträge: 17 124

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

10

Samstag, 18. Februar 2017, 21:34

Werde berichten...

Danke Chris.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

11

Montag, 20. Februar 2017, 10:50

Sodele... Nachdem ich die Pumpe vor dem Wochenende nicht mehr abbauen konnte habe ich mal die Geräuschentwicklung über das Wochenende beobachtet.

Seit gestern Morgen macht die Pumpe keinerlei Geräusche mehr und auch das Brummen ist nicht mehr zu hören.

Habe die Pumpe mehrfach gestartet und weiterhin sind keine Geräusche mehr zu hören. Ich habe ein DB Meßgerät verwendet und im Raum waren
Ohne Pumpe 30 DB und mit 32 DB. Da kann man nicht meckern denke ich, oder?

Jetzt muss ich nur noch das Geräusch des Abschäumers abstellen.. hab den Double Cone 180 mit RD3 im Auge.. der Blue3000 mit der Ocean Runner war
Echt ein Schuss in den Ofen...
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON

Harald

Technischer Ansprechpartner

Beiträge: 17 124

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

12

Montag, 20. Februar 2017, 16:21

Habe die Pumpe mehrfach gestartet und weiterhin sind keine Geräusche mehr zu hören.

Freut mich zu lesen Chris, manche Dinge erledigen sich eben auch von selber. ;)
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »Chris77« ist der Autor dieses Themas

Beiträge: 74

  • Nachricht senden

13

Montag, 20. Februar 2017, 16:24

Jo Danke... ich hoffe es bleibt auch so...
Signatur von »Chris77« VG
Chris

- Alles ist ein Rätsel und der Schlüssel zu diesem Rätsel ist ein weiteres Rätsel -

*RALPH WALDO EMERSON