Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Salty

Chaos-Aquaristin

Beiträge: 352

Wohnort: Neuhof an der Zenn

Beruf: Versicherungskauffrau

Danksagungen: 0 / 3

  • Nachricht senden

21

Sonntag, 11. Dezember 2016, 18:31

Hallo,

das ist ja wunderschön :love:

Gefällt mir besonders, da ich ebenfalls einen Faible für dieses Beckenformat habe und so eins für meine SW-Zwerggarnelen verwende. Ist aber nicht so sehenswert wie deins.
Signatur von »Salty« Gruß, Daniela

------------------------------------------------------------------------------
Halterin von;
2 Meerwasserbecken 120 L x 50 T x 40 H cm und Dennerle Scapers Tank, 45 L x 36 T x 31 H cm
sowie 5 Süßwasser-Becken mit Zwerggarnelen, Guppies, Zwergkrebsen, Kilis, Terrarium mit Achatschnecken, Aqua-Terrarium 120x60x60 cm mit Schlammspringer P. barbarus, einem ziemlich verrückten Köter---und einem Fiat 500..war´s das, oder hab ich was vergessen? :whistling:

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

22

Donnerstag, 15. Dezember 2016, 22:19

Mistkram...
Ich krieg' langsam echt 'ne Allergie auf KUPFER!

Kupfer 49.99 µg/l
Barium 296.8 µg/l
Chrom 9.13 µg/l
Cobalt 40.44 µg/l
Antimon 21.82 µg/l
Aluminium 19.93 µg/l

Bei dem Cu-Wert wundert mich nicht, daß meine Garnele aus den Socken gekippt ist ;(

Ich hatte noch nie Adsorber im Einsatz, ich habe nur eine MP10 und den Eheim Skim drin, da rostet nix.
Ich habe keinen blassen Schimmer, woher diese mistigen Schwermetalle schon wieder kommen.

Salz habe ich jetzt ein ganz neues, mal gucken, wie es sich entwickelt. Ich habe einen 2/3-WW gemacht, nicht daß mir noch weitere Garnelen sterben. Cu ist im absolut tödlichen Rahmen für Wirbellose (20-30µg/l sind schon tödlich und ich habe ja so viele Einsiedler).
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Dietmar

FG-Meeresaquaristik Berlin-Brandenburg

Beiträge: 1 807

Wohnort: Berlin

Danksagungen: 0 / 1

  • Nachricht senden

23

Freitag, 16. Dezember 2016, 07:41

Hallo Steffi,
Kupfer in der Regel aus dem Wasserhahn und ganz besonders wenn irgendwo gebaut wird. Das muss nicht im Haus sein. Aber auch das Salz für den WW würde ich auf Cu testen, man weiss ja nie. Du könntest einen Wasserzusatz nehmen, wie er den Fischen beim Transport in die Tüte gemacht wird. Easy live heisst das glaube ich. Da sind Chelatoren drin, die binden Metallionen.
LG Dietmar
Signatur von »Dietmar« FG Meeresaquaristik Berlin-Brandenburg

Skaarj

Moderator

Beiträge: 650

Wohnort: Stuttgart

Danksagungen: 44 / 6

  • Nachricht senden

24

Freitag, 16. Dezember 2016, 10:36

Hallo Steffi,

der Kupfer-Wert ist ja fast so "gut" wie bei mir. :D
Also bei dem CU-Wert würde ich Dir Detox empfehlen. Damit solltest Du das eigentlich in den Griff bekommen.

Wegen dem erhöhten Barium-Wert würde ich mal auf Eisen-Adsorber tippen.
Da kannst Du einfach mal einen ALU-Adsorber verwenden, der sollte das Barium raus ziehen.

Viele Grüße
Skaarj
Signatur von »Skaarj«
Couchriff.de - mein kleines Riff im Wohnzimmer || LED-Calculator.de - Calculator für (DIY) LED Meerwasserbeleuchtung

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

25

Mittwoch, 1. Februar 2017, 14:45

Tschakka!!!

Im Osmosewasser endlich kein Kupfer mehr nachweisbar :yahoo: Dafür habe ich mit einer neuen größeren Osmoseanlage und einer neuen Harzpatrone aber auch ordentlich investiert (und das für ein Nano). Aber auch im Süßwasser sind meine Garnelen gestorben ;( Die bekommen jetzt auch nur noch aufgesalzenes Osmosewasser, sicher ist sicher.

Bißchen Silicium ist noch vorhanden, aber das hat bißher nie was gemacht. Da waren bei der letzten Analyse 0,5mg/l im AQ-Wasser drin, aber mit Kieselalgen hatte ich null Problem (ich nutze teilweise frisches Nordseewasser und das ist sehr silikatreich).

Jetzt warte ich noch auf die Analyse des AQ-Wassers, die kommt morgen... Wenn das dann auch o.k. ist, kann ich eeendlich wieder Dekapoden einsetzen.

Wobei ich echt sagen muß, meine Felsengarnele hat auch die 50µg/l Kupfer ertragen und meine Einsiedlertruppe auch. Ganz schön hart im Nehmen...
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Harald

Technischer Ansprechpartner

Beiträge: 16 576

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

26

Mittwoch, 1. Februar 2017, 19:50

Wobei ich echt sagen muß, meine Felsengarnele hat auch die 50µg/l Kupfer ertragen und meine Einsiedlertruppe auch.

Die sind dann wirklich hart ihm nehmen Steffi, normal bei dem Wert wären sie eigentlich hin.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

27

Mittwoch, 1. Februar 2017, 20:11

Andere haben das nicht gepackt, wie meine Weißbandputzergarnele und die Percnon ;(
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

28

Donnerstag, 2. Februar 2017, 10:04

Die Wasserwerte sind immer noch nicht soo berühmt...
http://lab.atiaquaristik.com/view/3927

Aber Kupfer sinkt schon mal. Ich wechsele jetzt noch ein paar mal Wasser, dann dürfte das wieder passen.

Was der RowaPhos in meinem AQ treibt, keine Ahnung, jedenfalls kein Phosphat adsorbieren. Dafür um so besser Silikat.
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Harald

Technischer Ansprechpartner

Beiträge: 16 576

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

29

Donnerstag, 2. Februar 2017, 12:49

Hallo Steffi

Der Link zu den Werten geht irgendwie nicht.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

30

Donnerstag, 2. Februar 2017, 17:10

Funktioniert der?
http://lab.atiaquaristik.com/pdfde/3927

Ansonsten habe ich die PDF auch noch mal hier hochgeladen...
»Steffi« hat folgende Datei angehängt:
  • Analyse3927.pdf (132,3 kB - 32 mal heruntergeladen - zuletzt: 22. Juli 2017, 14:43)
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

31

Donnerstag, 16. Februar 2017, 22:01

In meinem Flachriffchen entwickeln sich die Korallen momentan eher rückwärts als vorwärts.
Die Wasserwerte waren bei der letzten Messung schon etwas besser, Barium, Chrom, Cobalt und Kupfer waren aber noch recht hoch.
Zudem löst die die Halterung meiner Coral Box Moon von unten her an, das schwarze ist schon weg. Das Aufhängekit ist schon unterwegs.

Was mir extrem zu denken gibt, ist daß das Unkraut von Pinnigorgia kaputt geht. Bevor sie ganz hin ist, habe ich sie erst mal ins Thorbecken verfrachtet. Aber da bekomme ich auch nicht alles an Korallen unter.

Da die Wunderkoralle heute frische Real Reef Rocks bekommen hat (schön naß, wie Lebendgestein), habe ich dort welches geholt und meinen 30er Würfel aufgestellt, dorthinein werde ich dann nächste Woche alle nicht algenverseuchten Korallen umsiedeln. Alles was ohne Ablegerstein umziehen kann, wird ohne umziehen. Ds Flachriffchen starte ich dann nach gründlichster Reinigung wohl neu.
Das 30er-AQ habe ich immer als Not- und Quarantäne-AQ herumstehen, da ist die kleine Fluval Marine&Reef mit 14W mit dabei.
Den algenverseuchten Bodengrund habe ich schon fast komplett abgesaugt.

Die Schnecken lutschen zwar mal am Gestein, aber da tut sich nicht wirklich was, 2 leben ja noch.

Aber ansonsten stirbt alles recht bald nach dem Einsetzen, wie z.B. meine Percnon, die ich zwischen den Jahren geholt hatte ;(

Ich bin mit dem Becken momentan echt extrem gefrustet :dead: Ich weiß nicht, woran es liegt...

Dafür ist das Thorbecken, so chaotisch wie es ist, das blühende Leben, total viel kleines Leben, das ist echt wunderbar.
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Olli

User

Beiträge: 178

Wohnort: Euskirchen

Danksagungen: 3 / 6

  • Nachricht senden

32

Freitag, 17. Februar 2017, 11:56

Klingt leider gar nicht motivierend...

Hast du denn einen Verdacht woran es liegt??

Ich habe ja seit einiger Zeit mit ähnlichen werten gekämpft und mich dann fr das Detox von Triton entschieden (habe aber auch keine Garnelen etc drin).
Ich bilde mir ein das es besser geworden ist, die Technik habe ich mittlerweile gefühlte 100x überprüft und alles wo ich mir nicht sicher war ist rausgeflogen (Thermometer, RFP, alte Ablegersteine und und und)..
Den Korallen geht es aktuell wieder besser, wobei ich mich immer noch nicht an SPS traue.. die Montis leben der Rest eher nicht..

Mein Verdacht liegt immer noch bei den Steinen aber da wird man wohl nichts finden..
Die nächste Analyse wird zeigen ob es wirklich besser ist oder die Korallen sich nur dran gewöhnt haben..

Drücke Dir die Daumen das du beim Neustart wieder mehr Glück hast..

Skaarj

Moderator

Beiträge: 650

Wohnort: Stuttgart

Danksagungen: 44 / 6

  • Nachricht senden

33

Freitag, 17. Februar 2017, 13:11

Hallo Steffi,

was bei Deiner Wasseranalyse auffällt ist, dass der Phosphor Wert sehr hoch ist.
Das legt den Verdacht nahe, dass Du irgendwo (vermutlich im Sand und Gestein) große Depots hast.
Der Phosphat-Wert ist mit 0,15 auch noch recht hoch.

Ich habe bei mir aus Unachtsamkeit leider auch den Wert zu hoch gehen lassen, und dadurch
auch einige Lobos / Acans die letzte Zeit mal verloren. Problem ist auch bei mir, dass ich
wohl viele Depots durch alten Sand habe, und daher immer mit PO4 zu kämpfen habe.

Ich würde Dir empfehlen, mal den neue Adsorber von Gilbers zu testen.
Diese soll auch andere Elemente wie Barium etc. mit aufnehmen.
Ich habe diesen (da ich quasi die selben Problemchen im Becken bei mir habe), diesen
aktuell gerade in der ersten Befüllung im Einsatz.

Viele Grüße
Skaarj
Signatur von »Skaarj«
Couchriff.de - mein kleines Riff im Wohnzimmer || LED-Calculator.de - Calculator für (DIY) LED Meerwasserbeleuchtung

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

34

Freitag, 17. Februar 2017, 13:46

Im Verdacht habe ich das Gestein und die Halterung der Leuchte, das Wasser ist jetzt 100% sauber, mit der neuen Osmoseanlage und ich habe auch schon sehr viel Wasser gewechselt.

Das möchte ich jetzt ausschließen, deswegen das Hängekit und das neue Gestein (das für das Flachriffchen nicht reicht und noch durch Totgestein ergänzt wird).
Ein kleines Stück von dem Rockzolid-Gestein habe ich heute früh richtig geschrubbt, dann im Ofen erhitzt und noch ausgekocht, damit sollte alles an Alge definitiv hinüber sein. Das Gestein wässere ich jetzt einfach in Osmosewasser.
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

35

Freitag, 17. Februar 2017, 13:50

@André
der PO4 ist erst mit dem Rowa-Phos so hoch gegangen! Vorher war er bei ca. 0.025mg/l. Eingesetzt habe ich ihn eigentlich wegen dem recht hohen Silikatwert, der aber nie Probleme bereitet hatte.
Der Silikatwert ging total in den Keller, dafür stieg PO4 :dead:

Und die Korallen waren auch schon vorher nicht sooo dolle drauf...
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Pat_2015

Medienbeauftragte

Beiträge: 545

Wohnort: Bodensee

Beruf: Medizinredakteurin

Danksagungen: 2 / 5

  • Nachricht senden

36

Freitag, 17. Februar 2017, 18:08

Hallo Steffi,

Ich drück dir echt die Daumen, dass es wieder aufwärts geht! Die korrodierte Halterung der Leuchte wär mir auch unheimlich. Es wird ein besseres Gefühl sein, wenn sie hängt. Ich hab auf deinen Tipp hin meine ja gleich gehängt. Und letztendlich weiß man nicht, was das Salzwasser aus dem Metall rauslöst.

Das mit dem Phosphat Absorber ist mir ein Rätsel, warum geht der Wert hoch, wenn du Absorber reingibst? Da würd ich dann auch mal einen anderen testen. Ich bin ja nun wirklich nicht der Profi und ich weiß nicht, wieviel mein Tipp taugt, aber ich persönlich bin recht angetan von dem flüssigen Absorber von Microbe Lift. Weil man den eben gut dosieren kann, man kann mehr oder weniger und natürlich auch jeden Tag oder nur alle paar Tage reingeben. Es gibt weißen Nebel, wenn man ihn reinkippt, d.h. Da fällt was aus (Phosphat und ich glaube auch Silikat, was sonst noch, weiß ich nicht). Und das ganze bleibt dann im Filter oder abschäumer hängen und kommt so raus aus dem Kreislauf. Aber bitte, liebe Leute mit mehr Erfahrung als ich, korrigiert mich, wenn ihr hier andere Erfahrungen habt ?(

Jedenfalls hoffe ich, dass dein ganzen Maßnahmen erfolgreich sind!

Liebe Grüße, Pat
Signatur von »Pat_2015« LG, Pat

Ehem Scubaline 460 Marin,
TMC MicroHabitat 60
und ein altes, umgerüstetes Eheim 54 l Süßwasserbecken: 1xgross und 2xklein
Eheim proxima 175 l: Nr. 5 lebt!

Harald

Technischer Ansprechpartner

Beiträge: 16 576

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

37

Freitag, 17. Februar 2017, 20:58

Hallo Steffi

dafür stieg PO4

Eigentlich nicht möglich das durch den Adsorber der Wert ansteigt. Ich denke auch das du irgendwo ein sehr großes Depot hast oder hattest und der po4 Wert durch plötzliche Freisetzung so sprunghaft gestiegen ist und der Adsorber keine Chance hatte dort gegen zu wirken.

@Pat

Aber bitte, liebe Leute mit mehr Erfahrung als ich, korrigiert mich, wenn ihr hier andere Erfahrungen habt

Leider nicht da noch nie im Einsatz. Aber meine persönliche Meinung, flüssige Komponenten sind für mich eine Zeitbombe da sie unmöglich komplett aus einem System entfernt werden.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Steffi

Garnelensüchtling mit Algentick

  • »Steffi« ist der Autor dieses Themas

Beiträge: 5 018

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

38

Freitag, 17. Februar 2017, 21:09

Großartig Depots konnten sich ja noch nicht bilden...
Oder es steckte schon irgendwo drin.

Auf jeden Fall habe ich jetzt alle Gorgonien schon mal zu den Thor evakuiert, da geht's ihnen besser.
Was im Flachriff gar nicht geht, sind Weichkorallen bis auf die Cladiella. Xenien halten sich nur so lala, Lederkorallen gehen gar nicht, die habe ich schon vor gut einem Monat ins andere AQ gesetzt, nachdem meine neongrüne Sinularia aufgegeben hatte.

Wem es am besten geht, ist meine kleine Milka und meine Crassas.
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Uferkrabben (Nordsee)

Beiträge: 419

Wohnort: Ittlingen

Beruf: Lehrerin

Danksagungen: 0 / 10

  • Nachricht senden

39

Freitag, 17. Februar 2017, 21:09

Ich kann mich da Harald nur anschließen, zumindest was den flüssigen Adsorber von Microbe Lift angeht. Ich hab ihn ein einziges Mal verwendet. Ganz vorsichtig dosiert, sogar noch weniger als die empfohlene Menge, dann kam der bereits von Pat beschriebene "Nebel" und als es wieder aufklarte, lag eine meiner beiden dreieckigen Nadeln schwer pumpend am Boden und ist kurz danach gestorben. ;( Mag sein, dass es ein dummer Zufall war oder aber manche Tiere reagieren empfindlicher darauf. Ich verwende jedenfalls seither keinen flüssigen Adsorber mehr!
Signatur von »Vanessa87« Viele Grüße,
Vanessa

Pat_2015

Medienbeauftragte

Beiträge: 545

Wohnort: Bodensee

Beruf: Medizinredakteurin

Danksagungen: 2 / 5

  • Nachricht senden

40

Freitag, 17. Februar 2017, 21:45

Ui, Vanessa, das ist ja übel! Gut zu wissen! Ich hatte ja kürzlich diesen kleinen Unfall im Nano mit der totalen Überdosierung und alle Fische (nemos, ein ecsenius bicolor) haben schadlos überlebt. Aber wer weiß, ob nicht empfindlicher Fische doch den Nebel weniger vertragen???

Genau dafür ist es ja gut, verschiedene Erfahrungen einzubringen...

Lg, Pat
Signatur von »Pat_2015« LG, Pat

Ehem Scubaline 460 Marin,
TMC MicroHabitat 60
und ein altes, umgerüstetes Eheim 54 l Süßwasserbecken: 1xgross und 2xklein
Eheim proxima 175 l: Nr. 5 lebt!

Counter:

Klicks gesamt: 11 001 850 Klicks heute: 4 852