Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

1

Donnerstag, 22. September 2016, 17:29

Orphek compact V3+

Hallo,

ich hätte eine Frage, wer hat ein Beleuchtungsprofil für die Orphek Atlantic compact V3+.
Gepflegt werden SPS, am Boden Acans. Das Becken hat 50x50x50cm.

Danke euch!

Liebe Grüße,
Patrick

2

Donnerstag, 22. September 2016, 19:54

Hi

Muss ich dir raus suchen .
Hast die Compact oder die normale ?
Lg Ronny

Henning

...........

Beiträge: 16 677

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

3

Donnerstag, 22. September 2016, 20:00

Hallo Patrik

Habe die V3 + leider nicht vermessen. Hat von Haus aus das gleiche Spektrum wie die V3 nur etwas mehr Dampf unter der Haube.

Prinzipiell sind die Vorgegeben Programme von Orphek sehr gut.
Aus diesem Grund würde ich da ein entsprechendes Programm wählen.

Wie Hoch hast du dieses Modul über dem Becken?
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

4

Donnerstag, 22. September 2016, 20:01

Hi Ronny,

das wäre super!
Ist die atlantic COMPACT v3+



Hi Henning,

die Lampe hängt 30cm übern Becken.

Grüße,
Patrick

Henning

...........

Beiträge: 16 677

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

5

Donnerstag, 22. September 2016, 20:10

die Lampe hängt 30cm übern Becken.

Dann darf sie auf die Tief nicht mit voller Leitung gefahren werden. :wink:
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

6

Freitag, 23. September 2016, 21:29

Hi,

ich denke 60% Leistung müsste zu Beginn reichen.
Jetzt brauch ich nur mehr die Einstellung von Ronny :D


Grüße,
Patrick

Henning

...........

Beiträge: 16 677

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

7

Freitag, 23. September 2016, 21:42

ich denke 60% Leistung müsste zu Beginn reichen.

Maximal denke ich.

Was ist den deine Beleuchtung vor der Orphek gewesen?
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

8

Samstag, 24. September 2016, 08:11

Hi Henning,

die Lampe kommt final erst nächste Woche übers Becken, daher möchte ich zuerst noch die optimale Einstellung der einzelnen Kanäle für SPS.

Grüße,
Patrick

Henning

...........

Beiträge: 16 677

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

9

Samstag, 24. September 2016, 21:54

Hallo Patrick

Vom Spektrum könnte ich Morgen mal mit meiner V3 speilen.
Die V3 und V3+ haben ja die gleichen Dioden verbaut. Hier ist bei der V3+ nur mehr Power drauf.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

10

Samstag, 24. September 2016, 22:43

Hi Henning,

Klasse!
Du beleuchtes dein Becken doch auch mit orphek, oder?

Grüße,
Patrick

Henning

...........

Beiträge: 16 677

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

11

Sonntag, 25. September 2016, 05:58

Morgen Patrick

Du beleuchtes dein Becken doch auch mit orphek, oder?

Ja zur Zeit sind 3 verschiedenen Module über dem Becken, es laufen aber auch andere Marken und Module noch über dem Becken.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


12

Sonntag, 25. September 2016, 12:21

Hi
Bitteschön
»Ronny« hat folgende Bilder angehängt:
  • image.jpeg
  • image.jpeg
  • image.jpeg
  • image.jpeg

Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

13

Sonntag, 25. September 2016, 13:50

Hi Ronny,

Vielen Dank für die Mühe :thumbup:

Wie fährst Du denn den 4 Kanal?
Du beleuchtest ja von 9:00 bis 20:43 also knapp 12 Stunden, hat es einen Grund warum Du dann bis 24:00 noch runter dimmst?

Um nicht mit 100% Kanal 1 zu starten kann ich denn auf 60% fahren?
Wie verschieben sich die anderen Kanäle dazu?

Vielen Dank!


Grüße,
Patrick

14

Sonntag, 25. September 2016, 20:47

Hi

Weil ich das als Mondlicht nutz :D
Du kannst auch mit 60% starten .


Lg ronny

Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

15

Sonntag, 25. September 2016, 21:03

Hi,

ahhh, okay.
Das heißt verschieben sich die anderen Kanäle auch dazu?
z.B. Kanal1 60%, Kanal2 40%, Kanal3 50%, Kanal4 20%

Grüße,
Patrick

16

Montag, 26. September 2016, 04:59

Hi

Ganz genau :monster: :)
Lg ronny

Es hat sich bereits 1 registrierter Benutzer bedankt.

Benutzer, die sich für diesen Beitrag bedankt haben:

Patrick. (26.09.2016)

Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

17

Samstag, 1. Oktober 2016, 12:22

Hi Leute,

bräuchte nochmals eure Hilfe bitte.
Ich habe das Gateway am Router hängen, Gateway blinkt rot. Router und Gateway sind unterhalb der Decke, ca. 80cm darunter montiert. Die Leuchte hängt übern Becken, Entfernung ca. 6-7 Meter. Es ist eine "gerade" Verbindung, nur eine Türe ist dazwischen (geöffnet). Die beiden verbinden sich nicht, kann machen was ich will. Kennt das Problem jemand, wo könnte das Problem sein?

Danke für eure Hilfe!

Grüße,
Patrick

18

Samstag, 1. Oktober 2016, 19:49

Hi

Steck den Gateway ab und wieder an . Dann warten bis die rote Lampe blinkt .
Dann Lampe vom Strom trennen und wieder anstecken . Dann sollte die Lampe an und aus gehen . Das heißt das sie verbunden ist .
Wichtig ist bei der App zu schauen das die ip mit Punkte als Trennung geschrieben ist .
Lg Ronny

19

Samstag, 1. Oktober 2016, 19:50

So
»Ronny« hat folgendes Bild angehängt:
  • image.png

Patrick.

Sangokaianer

  • »Patrick.« ist der Autor dieses Themas

Beiträge: 24

Wohnort: Österreich

Beruf: Konstrukteur

Danksagungen: 0 / 1

  • Nachricht senden

20

Samstag, 1. Oktober 2016, 21:23

Hi Ronny,

Danke für deine Antwort.
Hab das alles so gemacht, auch mit Punkte.
Die Lampe ist noch nie an und ausgegangen wenn ich es mal geschafft habe die zu verbinden.
Ich muss aber mit dem Gateway im Abstand von 0,5m zur Lampe, dann an aus, aus an, irgendwann verbinden die sich.
Sobald das Gateway weg ist,ists vorbei.

Grüße,
Patrick

Ähnliche Themen

Counter:

Klicks gesamt: 11 810 460 Klicks heute: 1 925