Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

21

Freitag, 23. September 2016, 21:53

servus henning,

Beim joe war ich noch nie, ist leider viel zu weit weg. Aber es wundert mich nicht, dass schon mehrere auf die Idee gekommen sind, es funktioniert echt sehr gut. Die Stange in der Mitte, auf der das Stahlseil aufgerollt wird, hat nur 2 Bohrungen wo das Seil durchgeht. Dadurch kann man die Neigung der Lampe sehr einfach einstellen. Dazu muss man sie aber ganz runter fahren, so dass kein Seil mehr aufgewickelt ist.

Henning

...........

Beiträge: 16 709

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

22

Freitag, 23. September 2016, 22:16

es funktioniert echt sehr gut.

Das glaube ich dir aufs Wort Jonas :yes:

Man sieht es eben nur sehr selten. :wink:
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

23

Freitag, 30. September 2016, 19:36

Servus mitanand,

das Totgestein ist jetzt 2mal mit Wasserstoffperoxid behandelt worden, und lagert gerade in Leitungswasser.
Mein Plan wäre jetzt:
- einen Teststein einen Tag in Osmosewasser einlegen und dann auf PO4 testen
- wenn der Test in Ordnung ist: Riffaufbau direkt im Aquarium verkleben, und das ganze dann eine Woche mit Leitungswasser oder Osmosewasser direkt im Aquarium spülen. Was denkt ihr, ist dafür Osmosewasser nötig oder geht auch Leitungswasser?

Harald

Technischer Ansprechpartner

Beiträge: 17 152

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

24

Samstag, 1. Oktober 2016, 16:58

Hallo Jonas

Was denkt ihr, ist dafür Osmosewasser nötig oder geht auch Leitungswasser?

Grundsätzlich ist Osmosewasser besser, wenn du allerdings eine sehr gute Leitungswasserqualität hast geht auch dieses. Aber bitte nicht blind drauf vertrauen.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

25

Samstag, 1. Oktober 2016, 17:12

Servus Harald,

was heist "gute Leitungswasserqualität" ? auf was sollte man da achten?

bei uns ist das Wasser sehr hart, kommt aus den Bergen ;)
es hat auf jeden fall Trinkwasserqualität und wird nicht gechlort, wie es mit Silikat aussieht weiss ich leider nicht.
Es geht nur ums "spülen", das Meerwasser wird natürlich mit Osmosewasser angesetzt.

Edit: so, nachdem ich den gestern eingelegten Stein mal gemessen habe (1l Osmosewasser und der Stein auch ca 1l Volumen) wässere ich das ganze doch lieber noch eine weile in Omosewasser.
Mit Salifert gemessen habe ich einen PO4-gehalt von 0,25-0,5, das ist mir eindeutig zu viel.

Harald

Technischer Ansprechpartner

Beiträge: 17 152

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

26

Samstag, 1. Oktober 2016, 18:05

Hallo Jonas

Wenn es nur ums spülen geht kannst du Leitungswasser nehmen, würde es aber danach noch einmal in Osmosewasser legen.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

27

Sonntag, 2. Oktober 2016, 10:15

Servus nochmal Harald,

also ich habe jetzt alle Steine in Osmosewasser gelegt über nacht, und kann jetzt schon einen PO4-Wert von 0,5 mg/l feststellen. Ist das normal, oder hab ich da schlechte Steine erwischt?

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

28

Sonntag, 2. Oktober 2016, 19:08

noch ein Gedanke dazu:

spricht irgendwas dagegen, die Steine in einem großen Pot einfach in den Regen zu stellen?
Regenwasser ist kondensiertes Wasser, also müsste das ja völlig frei von irgendwelchen Belastungen sein?
Mal abgesehen vom PH-Wert, der sich durch das CO2 verändern kann (Saurer Regen).

Harald

Technischer Ansprechpartner

Beiträge: 17 152

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

29

Sonntag, 2. Oktober 2016, 19:19

Mit dem Regenwasser kannst du machen Jonas, Steffi benutzt sogar Regenwasser als Nachfüllwasser. Hatte sie zumindestens gemacht bevor sie in den Norden gezogen ist.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

30

Mittwoch, 5. Oktober 2016, 19:45

so die Steine sind "fertig" :D
Der Trick ist anscheinend, die Steine nicht zu lange im selben Sud zu lassen. Ich habe das Wasser zum spülen jetzt jeden Tag getauscht, und die Steine zum schluss einfach nach draussen gelegt, als es geregnet hat.
Die letzte Messung ergab einen Phosphatwert von 0,1mg/l, damit kann ich leben. Zumal man ja auch beachten muss, dass das Verhältniss Wasser / Steine im Aquarium ganz anders ist, als im Spülbehältniss - da wars ungefähr 50/50.
Zur Absicherung hab ich mir jetzt noch Phosphatabsorber gekauft, den ich im Notfall einfach ins Technikbecken hängen kann.

Der Aufbau ist auch schoon verklebt, mit dem Mörtel von Christoph Klose (Mainriff). Hat sehr gut funktioniert, die verarbeitbarkeit ist top. Härtet nur recht schnell aus, ca 15 Minuten lang kann man sich Zeit lassen.
Ich habe versucht, den Ablaufschacht komplett zu verkleiden, viel Stellflächen für Korallen zu haben und das ganze trozdem natürlich aussehen zu lassen. Auf den Bildern siehts leider aus wie ein Steinhaufen :D
... am Wochenende wird geflutet
»jonasb« hat folgende Bilder angehängt:
  • Img_0042.jpg
  • Img_0043.jpg

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

31

Samstag, 8. Oktober 2016, 19:24

Wasser und Caribsea Livesand ist drin, denkt ihr dass die Bakterien im Livesand reichen "gut genug" sind, um die Einfahrphase zu starten, oder soll ich doch lieber noch Bakterien zusetzen, bzw einen kleinen Brocken Lebendgestein einbringen?
Fotos gibts morgen, im Moment ist das wasser sehr trüb.

Caribsea Livesand:
https://www.coral-garden.de/Dekoration/B…CFcQV0wodX68AkQ

Guido

Moderator

Beiträge: 1 697

Wohnort: Mülheim an der Ruhr

Danksagungen: 0 / 2

  • Nachricht senden

32

Samstag, 8. Oktober 2016, 20:05

Hallo Jonas,

das Problem mit dem Livesand ist halt das man nie weiß in welchem Zustand er denn ist wenn man ihn kauft.

Hat er im Sommer irgendwo in der prallen Sonne rumgelegen wird da nicht mehr viel Leben drin sein, leider kann man das ja nicht sehen.

An deinen Gestein hast du nun aber alles abgetötet, ein Stück frisches Lebendgestein könnte dir da wieder leben in die Bude bringen, aber auch die Plagen die du wahrscheinlich mit dem Totgestein verhindern wolltest.

Aber Glasrosen und Co. holst du dir früher oder später ohnehin über Korallenableger oder Futter ins Becken, was aber nicht schlimm ist wenn man es dann rechtzeitig bemerkt und etwas dagegen unternimmt.

Bleiben noch die Starter-Bakterien aus der Flasche, die wären dann wohl die beste Option für dich und falls es da noch die Baks aus dem Sand gibt regelt sich das ganze von alleine.

Ohne die Bakterien würdest du halt den Prozess der Nitrifikation nicht in gang bekommen und ohne den funktioniert das Becken nicht.

Für mich persönlich ist aber ein Stück frisches Lebendgestein durch nicht zu ersetzen, Finger weg von Gestein das seit Wochen beim Händler in irgendeinem Becken rumliegt.

Am besten frisch aus einem Import, direkt aus der Kiste und mit dem frischen Geruch des Meeres, wenn es stinkt vergiss es.

Gruß Guido
Signatur von »Guido« Laß dir aus dem Wasser helfen, oder du wirst ertrinken, sprach der freundliche Affe und setzte den Fisch sicher auf den Baum.

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

33

Sonntag, 9. Oktober 2016, 08:44

Servus Guido,

der Livesand ist devinitiv "nur" normaler Aragonitsand, dem Bakterien zugesetzt wurden. Ich habe damit aber sehr gute Erfahrungen gemacht bei meinem alten Becken, deshalb hab ich den wieder her genommen.
Ausserdem gefällt mir der Sand sehr gut, aber ob der Sand reicht um den Kreislauf in schwung zu bringen kann ich nicht so recht beurteilen. Es sind ja nur künstlich zugesetzte Bakterien und von daher bestimmt nicht die Vielfalt, die man von Lebendgestein erwarten kann.
Also werd ich das so machen wie du geschrieben hast, hört sich gut an ;)
Habe mir jetzt 2kg Lebendgestein von WhiteCorals bestellt, das sieht (zumindest auf den Bildern) sehr gut aus. Persönlich abholen beim Händler ist leider nicht möglich im Moment, die Händler sind alle zu weit weg.
Das Lebendgestein werde ich in einen vorerst abgetrennten Bereich im Becken platzieren, damit ich erst mal beobachten kann, was da so alles raus kommt.
Leider sind es Naturentnahmen, was ich ja eigentlich nicht wollte. Lebendgestein aus Aquakultur habe ich nur bei einem Händler gefunden, leider war der Versand dort zu teuer..

Eine kleine Strömungspumpe muss auch noch ins Becken, die Strömung, die die Förderpumpe macht ist doch ein bischen wenig. Hab mir jetzt eine Tunze Nanostream mit bis zu 1800l/h bestellt, das sollte reichen.

link zum Lebendgestein:
https://www.whitecorals.com/de/lebende-s…r-rocks-pro-kg3

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

34

Sonntag, 9. Oktober 2016, 14:02

... kann leider nicht mehr editieren,
der PO4-Wert liegt momentan bei ~ 0,2mg/l, denkt ihr es macht sinn, einen Phosphatabsorber reinzuhängen?

Steffi

Garnelensüchtling mit Algentick

Beiträge: 5 122

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

35

Sonntag, 9. Oktober 2016, 14:36

...ich würd's machen. Das Gestein gibt jetzt noch Phosphat ab. Außerdem adsorbieren die meisten PO4-Adsorber auch gleich noch Silikat :wink:
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Caprella und andere kleine Critter (Nordsee)

Harald

Technischer Ansprechpartner

Beiträge: 17 152

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

36

Sonntag, 9. Oktober 2016, 16:47

...ich würd's machen.

Ich auch bzw. mache ich es gerade. Bei mir fährt gerade ein 54 Liter Becken für die Seepferdchen ein, und da wird von Anfang an ein Adsorber zwangsdurchströmt.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

37

Samstag, 22. Oktober 2016, 14:34

Servus,

Ablaufkämme sind nun auch fertig, habe ich mir selber gefräst weil ich sie über eine Nut auf die Glasplatte des Ablaufschachts stecken wollte, so dass man sie notfalls wieder einfach entfernen kann.


Henning

...........

Beiträge: 16 709

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

38

Samstag, 22. Oktober 2016, 18:50

Hallo Jonas

Schön wen man so eine Fräse hat. ^^
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

39

Donnerstag, 10. November 2016, 18:23

Servus,

hier mal wieder ein update:

Phosphatabsorber läuft nun seit einer Woche nicht mehr, PO4 liegt bei weniger als 0,1mg/l.
Nitrat ist nicht nachweisbar. Das bereitet mir im Moment Kopfzerbrechen, Algen wachsen zwar, aber sehr langsam. Auf den toten Steinen entwickelt sich demnach auch nichts, sie sehen nicht steril aus aber grüne algen habe ich noch nicht darauf entdeckt. Die wachsen nur auf den 2kg LS.
Seit 2 Wochen habe ich nun ein paar Fridmani-nachzuchten drin, nicht zuletzt um den Nitrat-Wert anzuheben. Aber es tut sich nichts, Nitrat ist und bleibt nicht nachweisbar. Liegt evtl. am Livesand ?
Den Abschäumer (Sander Piccolo) habe ich heute ausgestellt, mal sehen wie sich das auf den Nitrat-Wert auswirkt.
Als "Versuchskorallen" habe ich kleine Ableger von Seriatopora caliendruum, Fingerlederkoralle, Montipora digitata, und Briareum drin.
Die Korallen habe ich seit 3 Wochen drin, sie stehen gut aber sie sind auch deutlich heller geworden seitdem ich sie eingesetzt habe, Gewebeverlust haben sie aber nicht. Seit 3 Tagen dosiere ich, um das Nährstoffdefizit auszugleichen täglich Aminosäuren.

Denkt ihr es ist sinnvoll, den Nitratwert künstlich anzuheben? ich werde jetzt noch mindestens eine Woche warten, ob der abgestellte Abschäumer den Nitratwert positiv beeinflusst.
Meine Befürchtung ist, dass sich ohne Nitrat das Becken nur sehr langsam oder gar nicht entwickeln wird.
Oder bin ich einfach nur zu ungeduldig? :D

Nitrit habe ich noch nicht messen können, der Test kommt erst morgen.

hier noch ein Video von den fridmanis, rechts erkennt man die Algen auf dem Lebendgestein:



https://www.youtube.com/watch?v=X7kTGkooFSk

  • »jonasb« ist der Autor dieses Themas

Beiträge: 72

Wohnort: landkreis rosenheim

Danksagungen: 1 / 0

  • Nachricht senden

40

Freitag, 11. November 2016, 15:04

nachtrag:

nitrit ist auch nicht nachweisbar.

Zurzeit ist neben Ihnen 1 Benutzer in diesem Thema unterwegs:

1 Besucher

Ähnliche Themen

Counter:

Klicks gesamt: 11 882 691 Klicks heute: 4 482