Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

  • »detlev« ist der Autor dieses Themas

Beiträge: 628

Wohnort: Dortmund

Beruf: Gärtner

Danksagungen: 3 / 4

  • Nachricht senden

1

Samstag, 23. April 2016, 19:14

Montipora lösen sich auf

Hallo zusammen,
heute möchte ich euch mal meine Montipora zeigen. Diese lösen sich jetzt innerhalb von 10 Tagen auf. Es fing mit den Roten an, nach 6 Tagen bekamen die anderen diese absterbenden flächen auch.
Wasser Werte sind in einen normalen zustand das einzige dass die KH auf 14 ist (nach Salifert ).
Habe abends auch auf der Lauer gelegen ob sich eine Schnecke eingeschlichen hat, war aber nicht.
Habe heute mal einen größeren Wasserwechsel gemacht. Die anderen Korallen stehen gut.

Gruß Detlev
»detlev« hat folgende Bilder angehängt:
  • K640_32 001.JPG
  • K640_32 002.JPG
  • K640_32 003.JPG
  • K640_32 004.JPG
  • K640_32 005.JPG
  • K640_32 006.JPG

Mario.R

SPS SÜCHTIGER

Beiträge: 286

Wohnort: Hirschhorn

Beruf: Öffentlicher Dienst

Danksagungen: 3 / 1

  • Nachricht senden

2

Samstag, 23. April 2016, 20:17

Hallo
wenn bei einer so hohen Kh die Nährstoffe (No3 und Po4) sehr niedrig sind, kann es
zu solchen Gewerbe Verlusten führen.
Wie sind den die Werte.
Zum einen wird die Koralle durch den hohen Kh zum Wachstum angeregt zum anderen
ist kein Futter da.
Signatur von »Mario.R« Mfg Mario :thumbsup:

Harald

Technischer Ansprechpartner

Beiträge: 16 895

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

3

Samstag, 23. April 2016, 21:06

Hallo Detlev

Wir hatten ja schon einmal telefoniert deswegen. Wenn es keine Montipora fressende Schnecke ist war ja meine Vermutung auch die hohe Karbonathärte bei niedrigen Nährstoffwerten. Jetzt wo ich noch die Bilder sehe, könnte es sein das sich dort auch Mulm/Dreck oder was auch immer in den Kelchen abgelagert hat?
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Beiträge: 296

Wohnort: Dortmund

Beruf: Verlagskaufmann

  • Nachricht senden

4

Samstag, 23. April 2016, 21:14

Hi Detlev,

die hohe KH könnte ein Grund sein, ein zweiter Montipora-fressende Nacktkiemerschnecken.
Die sind im Anfangsstadium mehr als winzig und selbst ausgewachsen nur wenige mm groß.
Zu finden sind sie meist am Rand zum gesunden Gewebe und lassen das kahlgefressene Skelett
hinter sich. Wenn man an diesen Übergangsstellen mit der Pipette abzieht und Tropfen auf eine
Scheibe tropft, sollten sie mit der Lupe zu erkennen sein, größere erkennt man im Wassertropfen
auch ohne. Da die Schäden sich aber nicht wirklich klar abgrenzen, spricht dies eher gegen
Nacktkiemerschnecken.


Gruß Frank
Signatur von »Frank 147« Blau Cubic 20l, 90l, Long Reef Optiwhite 110x35x35

Henning

...........

Beiträge: 16 427

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

5

Samstag, 23. April 2016, 21:16

Guten Abend Detlev

Also Schnecken hast du da definitiv nicht.
Die ersten beiden Bilder sind keine Montipora sondern eine Echinopora lamellosa und da gehen die Montiporafressende Fadenschnecke nicht dran. :wink:
(hatte sie ja selber und die E. lamellosa auch im Becken wo nicht befallen wurde)

Ich denke auch da es aus der Mitte kommt, das du hier mit Ablagerung Problem hast.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Beiträge: 95

Danksagungen: 2 / 11

  • Nachricht senden

6

Samstag, 23. April 2016, 21:58

Hallo Detlev,
genau so sehe ich es auch: Zu wenig Strömung im Trichter der Echinopors lamellosa und auch auf den Montiporaplatten. Dann legt sich eine Mulmschicht darauf, unter der die Polypen ersticken. Danach kommt die Cyano darauf, wie auf einem Bild zu sehen.
Da bei verschiedenen Korallenarten ist die Wahrscheinlichkeit für eine Schnecke gering.
LG Elena

  • »detlev« ist der Autor dieses Themas

Beiträge: 628

Wohnort: Dortmund

Beruf: Gärtner

Danksagungen: 3 / 4

  • Nachricht senden

7

Sonntag, 24. April 2016, 13:03

Hallo Danke für die vielen Antworten mit den Mulm ist eine Möglichkeit da ich die Korallen immer noch mit den Pinsel von mulm freimache. Ich werde wieder beobachten. Es ist nur so schnell auf einmal gekommen, gerade bei der Echinopora lamellosa . ;(

Detlev

Henning

...........

Beiträge: 16 427

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

8

Sonntag, 24. April 2016, 17:59

Hallo Detlev

Es ist nur so schnell auf einmal gekommen, gerade bei der Echinopora lamellosa .

Hast du trotzdem mal deine Wasserwerte.

Eigentlich ertragen die E. lamellosa einiges und nur am Mulm kann es bei ihr auch nicht nur liegen.

Hast du eigentlich eine Möglichkeit deine Strömung abwechselnd laufen zu lassen, evtl. auch mal beide gemeinsam. Würde ja über eine Zeitschaltuhr gehen. :wink:
Könnte evtl. bei den Ablagerungen etwas Abhilfe schaffen.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Beiträge: 368

Wohnort: 52349 Düren

Beruf: Schlosser-Rentner

Danksagungen: 3 / 0

  • Nachricht senden

9

Sonntag, 24. April 2016, 22:30

Hi Detlev,

;( du scheinst aber auch vom Pech verfolgt zu sein.

Tippe aber auch das Dein KH-Wert zu Hoch ist und die Strömung zu Gering ist.Wie schaut es den mit den W-Werten aus (PO4usw.)

LG Gerwin : fisch :

  • »detlev« ist der Autor dieses Themas

Beiträge: 628

Wohnort: Dortmund

Beruf: Gärtner

Danksagungen: 3 / 4

  • Nachricht senden

10

Montag, 25. April 2016, 17:34

Hallo habe Heute die Werte gemessen.
PO4 0,03
KH 13,4
CA 410
Mg 1260
dieses nach Salifert gemessen.

NO3 40
NO2 01
Ammonium nicht nachweisbar.
dieses nach JBL gemessen.
Habe 2 Pumpen in Becken die alle beide immer laufen.

Detlev

  • »detlev« ist der Autor dieses Themas

Beiträge: 628

Wohnort: Dortmund

Beruf: Gärtner

Danksagungen: 3 / 4

  • Nachricht senden

11

Montag, 25. April 2016, 17:45

Habe noch vergessen das die Xenia sich auch aufgelöst hat.

Detlev

Henning

...........

Beiträge: 16 427

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

12

Montag, 25. April 2016, 21:28

Guten Abend Detlev

Habe 2 Pumpen in Becken die alle beide immer laufen.

Hier würde ich mal schauen ob du diese über Zeitschaltuhren steuern kannst.
So das mal eine an und die andere aus oder auch beide laufen.
Könntest so den Mulm evtl. in Bewegung halten.

Habe noch vergessen das die Xenia sich auch aufgelöst hat.

Wen ich deinen KH Wert anschaue, wundert mich dies nicht. ;)

Wie ist der so in die Höhe?
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Harald

Technischer Ansprechpartner

Beiträge: 16 895

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

13

Montag, 25. April 2016, 21:29

Hallo Detlev

Hast du mit einer Referenz gegen gemessen?

Ansonsten lass doch mal eine Wasseranalyse machen.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »detlev« ist der Autor dieses Themas

Beiträge: 628

Wohnort: Dortmund

Beruf: Gärtner

Danksagungen: 3 / 4

  • Nachricht senden

14

Donnerstag, 28. April 2016, 11:43

Hallo Henning ,die eine Pumpe ist in Mittleren Bereich wo sie den Gorgonienfächer umspült. Die andere ist so eingestellt das sie von selbst rauf und runder fährt. Sie umspült die Milka und soll auch die grünen Montipora im Griff haben.
Hallo Harald ,ich habe nicht gegen gemessen. Fahre Samstag nach Marco und lasse ihn mal messen.
Wo diese Werte herkommen kann ich nicht sagen mache alles wie immer .( vielleicht doch wieder zu viel gefüttert ) :love:

Detlev

Harald

Technischer Ansprechpartner

Beiträge: 16 895

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

15

Donnerstag, 28. April 2016, 11:51

Fahre Samstag nach Marco und lasse ihn mal messen.

Gute Idee Detlev.

Wo diese Werte herkommen kann ich nicht sagen mache alles wie immer .( vielleicht doch wieder zu viel gefüttert )

Den kH beinflusst das aber nicht. Wie ist der Schäumer denn eingestellt, eher nass oder trocken?
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »detlev« ist der Autor dieses Themas

Beiträge: 628

Wohnort: Dortmund

Beruf: Gärtner

Danksagungen: 3 / 4

  • Nachricht senden

16

Donnerstag, 28. April 2016, 12:46

Harald der Schäumer ist nass eingestellt.

Detlev

Henning

...........

Beiträge: 16 427

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

17

Donnerstag, 28. April 2016, 13:08

.( vielleicht doch wieder zu viel gefüttert )

Aber Detlev :wink:
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Harald

Technischer Ansprechpartner

Beiträge: 16 895

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

18

Samstag, 30. April 2016, 21:53

Fahre Samstag nach Marco und lasse ihn mal messen.

Hi Detlev

Was haben die Messungen ergeben? Hatten ja gestern noch drüber gesprochen.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

  • »detlev« ist der Autor dieses Themas

Beiträge: 628

Wohnort: Dortmund

Beruf: Gärtner

Danksagungen: 3 / 4

  • Nachricht senden

19

Montag, 2. Mai 2016, 18:49

Hallo,
war am Samstag bei Marco in Laden. Er bestätigte mir meine Werte. Bei dem Gespräch mit ihm meinte er ich sollte mal mein Salz nachmessen. Ich sagte darauf noch ich verwende immer Salz mit 5,5 KH. Hätte mal nicht so laut tönen sollen, zuhause angekommen habe ich sofort mal das angesetzte Wasser gemessen. Was soll ich sagen es hatte einen Wert von 8 KH. Dann den Eimer hervorgeholt und siehe da es stand auch dick vorne drauf 8 KH. Danach habe ich sofort meine Bestellung nachgesehen da ich dachte sie hatten mir anderes Salz gesendet. Dabei war der Trottel ich selbst habe das flasche Salz bestellt. :love:
Damit habe ich selber meine Montipora auf den gewissen. :cursing:

Detlev

Harald

Technischer Ansprechpartner

Beiträge: 16 895

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

20

Montag, 2. Mai 2016, 20:24

Hallo Detlev

Das erklärt aber nicht die hohe kH. Normal ist ja das kH verbraucht wird, selbst bei den wenigen Weichkorallen bei mir habe ich einen Verbrauch. Außerdem entnimmst du ja Wasser und gibst dann das frisch angesetzte hinzu. Grundsätzlich würde ich meinen das da was anderes im Busch ist. Eventuell keine oder nur sehr geringe Bakterientätigkeit.

Hast du die anderen Werte wie z.B. Phosphat auch gegen messen lassen?
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Counter:

Klicks gesamt: 11 529 899 Klicks heute: 2 100