Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Donnerstag, 19. Dezember 2013, 13:20

Noch ein Algenproblem

Moin!
Wie man auf dem Foto gut erkennen kann, überwächst die Rotalge langsam aber sicher den schönen Krustenstein... :cursing:



Zupfen tue ich zwar regelmäßig, aber viele kleine Blättchen lassen sich mit der Pinzette gar nicht mehr fassen.
Vielleicht hat ja jemand von Euch eine Idee, wie ich das Problem in den Griff bekommen könnte?
Ein Algenmittel möchte ich ungerne ins Becken kippen, aber wie wäre die Idee, den Krustenstein extern zu baden? Oder ist dafür die Einwirkzeit zu kurz?
Zur weiteren Info: Seeigel und Percnons sind bereits im Aqua, und für einen Doc ist nicht genügend Platz.

Steffi

Garnelensüchtling mit Algentick

Beiträge: 5 092

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

2

Donnerstag, 19. Dezember 2013, 13:46

Könntest mal ein Süßwasserbad versuchen, (vorher möglichst viel abzupfen). Süßwasser mögen die Rotalgen überhaupt nicht. Sie werden dann erst knallorange und lösen sich dann auf.
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Caprella und andere kleine Critter (Nordsee)

3

Donnerstag, 19. Dezember 2013, 15:22

Hi Steffie!
Das scheint ein guter Tipp zu sein, lieben Dank dafür!
Wahrscheinlich sollte das Bad möglichst kurz ausfallen? Vielleicht 10 sek.?

amcc

stv. Admin und Moderator

Beiträge: 1 980

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

4

Donnerstag, 19. Dezember 2013, 19:09

Hi Dirk,
als Landschaftsgärtner solltest du Planzen doch im Griff haben :P
Scherz beiseite; das System basiert ja darauf, dass die Algen einen osmotischen Schock erleiden und dadurch die Zellwände platzen und die Zellen zugrunde gehen.
Der "Schock" kommt ziemlich unmittelbar; insofern würde ich erstmal eine kurze Badedauer von ca. 10 Sekunden in Osmosewasser oder Leitungswasser machen.
Lieber nach 2-3 Tagen nochmal wiederholen; wenn das Bad z ulange ist werden vermutlich die Zoas auch Schaden nehmen.
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

5

Donnerstag, 19. Dezember 2013, 19:21

Hi Achim!

Zitat

kurze Badedauer von ca. 10 Sekunden in Osmosewasser
So habe ich es gemacht! Die Wirkung war augenblicklich zu sehen!
Jetzt hoffe ich mal, dass es keine weiteren Auswirkungen auf das Becken hat. Nachdem mir schonmal die Rotalge plötzlich abgestorben ist, hatte ich Panhas am Schwenkmast... 8o

Zauselchen

Schneckenliebhaberin

Beiträge: 576

Danksagungen: 9 / 3

  • Nachricht senden

6

Donnerstag, 19. Dezember 2013, 21:56

Hallo Dirk,

klingt super Interessant.

Haste mal ein Foto vom Stein nach dem Bad?
Signatur von »Zauselchen« Viele Grütze
Suse

:search: Absolute Schneckenfreundin! :love:
:blackeye: und Mitleidskäuferin von Todgeweihten :blush:
:love: ... öfters mit erstaunlich lebendigem Erfolg ... :good:

efyzz

Elektroangler

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

7

Donnerstag, 19. Dezember 2013, 22:17

Hi Dirk,

nach unzählbaren Plagen, war diese Rotalge meine (bisher) letzte. Problem war und ist in meinem Becken zu viel Phosphat (>0,1) und zu wenig Nitrat (<1,0).

Auf Rat meines Händlers setze ich PO-Adsorber ein und fahre den Mg-Wert sehr hoch. Nebenbei versuche ich mit Phytoplankton, Aminosäuren und Staubfutter den Nitratwert etwas hoch zu kriegen. Aber über 1,0 komme ich einfach nicht...

Zum Magnesium:
Ich benutzte immer den Salifert-Test und stellte den Mg-Wert per Balling auf etwa 1300 ein. Mein Händler ist fest der Meinung, dass die meisten Mg-Tests das Ca mit messen und somit ca. 400 zu viel anzeigen. Das einzig Wahre sei der Mg-Test von JBL. Glauben wollte ich das alles nicht. Trotzdem kaufte ich mir den JBL-Test und tatsächlich zeigte dieser rund 400 weniger an als Salifert. Ich testete dann auch mal das Wasser meines Händlers mit Salifert und kam auf rund 1900 :pillepalle:

Ich dachte mir: Die Korallen beim Händler stehen super, also kann's wohl nicht schaden. Ich erhöhte mein Mg also so weit, dass der JBL etwa 1300 anzeigte und Salifert etwa 1700. Seitdem wachsen die Kalkrotalgen wie sau und die roten Fadenalgen sind verschwunden :)

Dies soll jetzt keine Aufforderung sein, es genauso zu machen! Dies ist halt einfach nur meine Erfahrung gewesen. Kann natürlich auch an irgendwas anderem gelegen haben, dass die Rotalgen verschwunden sind.
Jedenfalls bin ich jetzt bei JBL geblieben ;)

Was sagt denn Dein PO-Wert und welchen Test benutzt Du?
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Harald

Technischer Ansprechpartner

Beiträge: 16 895

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

8

Donnerstag, 19. Dezember 2013, 22:24

Jedenfalls bin ich jetzt bei JBL geblieben ;)

Kurz Off Topic, ich messe seit rund 10 Jahren nur mit JBL, und bin da noch nie mit auf die Nase gefallen. ;)
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Beiträge: 548

Wohnort: Fockbek

Danksagungen: 15 / 1

  • Nachricht senden

9

Donnerstag, 19. Dezember 2013, 22:35

Also wegen den Tests:
Ich nutze Ca und Mg Tests von Salifert. Wenn der Mg Test auch Ca mitmessen würde, dann müsste ich jetzt Mg Wert von real 700 haben (gemessen hab ich 1170 Mg und Ca 470). Ja Mg ist egal wie zu niedrig, aber bei Mg 700 dürfte nicht so viel Ca im Wasser sein. Das hätte nach meinem Wissen ja als Kalk ausgefallen sein.

Also irgendwie dürfte das zumindest einer genaueren Betrachtung bedürfen.

Aber das nur so nebenbei. Ist vielleicht nen eigenen Thread wert

10

Donnerstag, 19. Dezember 2013, 22:43

Hi Robert!
So ganz verstehe ich dein Posting noch nicht...
Rote Fadenalgen...?
hmmm...
Bzgl. der Fadenalgen gibt es ja einige Berichte, dass diese via überhöhtem Magnesiumwert verschwinden sollen. Allerdings betrifft das die Gattung Bryopsis, was in meinem Fall nicht zutrifft!

efyzz

Elektroangler

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

11

Donnerstag, 19. Dezember 2013, 23:04

Naja, ich nenne sie Fadenalgen. Es waren aber die gleichen, wie auf Deinem Bild.
Mit Briopsys hatte ich bisher zum Glück noch nie zu tun.
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

12

Freitag, 20. Dezember 2013, 19:54

Hi Robert!
Mein PO4 war bislang noch nicht über 0,1, und Nitrat eher immer erhöht.
Die Algenbekämpfung via Magnesiumerhöhung kenne ich, allerdings bezog sich dies immer auf Bryopsis. Die Amis haben da wohl eine Art Zaubermagnesium auf dem Markt, was in manchen Fällen Wirkung gezeigt haben soll.
Was die Tests betrifft, so stimmt es, dass manche Magnesium-Tests Calzium mit messen, unter anderem JBL. Letzterer Wert muss dann vom Ergebnis abgezogen werden.

efyzz

Elektroangler

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

13

Freitag, 20. Dezember 2013, 21:58

Tja, man weiß es halt einfach nicht, warum bei dem einen die Algen wachsen und bei dem anderen nicht. Ich habe gut 3 Jahre gegen diverse Cyanos, Dinoflagellaten und Algen gekämpft. Wasserwerte waren immer top und niemand konnte mir so richtig sagen, woran es liegt. Ein intensiver Blick ins Aquarium hilft da meist viel mehr, als die besten Tests.

Ja richtig, bei JBL misst man ja immer beides, Ca und Mg im Testset, und muss dann die Werte subtrahieren. Das meine ich aber nicht. Mein Händler ist der Meinung, dass andere Mg-Tests das Ca mit messen, aber gar nicht die Möglichkeit bieten, Ca nochmals separat zu messen und abzuziehen. Habe das immer für Schwachsinn gehalten, zumal man keine derartigen Berichte im WWW findet. Bei Salifert ist es ja sogar so, dass man 3 Reagenzien beim Mg-Test hat, während JBL nur 2 benötigt (abgesehen von den 3 des zugehörigen Ca-Tests). Von daher sollte man meinen, dass der Salifert schon so ausgelegt ist, dass Ca gleich "chemisch subtrahiert" wird. Tatsächlich ist aber so, dass Salifert gute 400 mehr anzeigt als JBL. :pillepalle:

Aber nun ist genug mit Off Topic...
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

efyzz

Elektroangler

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

14

Freitag, 20. Dezember 2013, 22:05

Achso, man sagte mir damals, dass es sich wohl um Wrangelia argus AKA Asparagopsis falkenbergia handeln muss.
http://www.meerwasser-lexikon.de/tiere/2…alkenbergia.htm

Die Berichte über die Hartnäckigkeit dieser Alge kann ich jedoch nicht nachvollziehen. Im Vergleich zu meinen anderen Plagen war diese echt stressfrei ;)
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Raffo

User

Beiträge: 79

  • Nachricht senden

15

Samstag, 21. Dezember 2013, 16:10

Hey Dirk,

leiderkann ich es auf dem foto nicht genau erkennen, aber ist die Rotalge brüchig? quasi etwasKalkhaltiges gestrüpp ?
Signatur von »Raffo« VG
Raffo

16

Samstag, 21. Dezember 2013, 19:49

Hi!
Die Falkenbergia ist es definitiv nicht, sondern diese hier: http://www.meerwasser-lexikon.de/tiere/3837_Rotalge_sp.htm
Das Süßwasserbad hat schon etwas gebracht, muss aber noch wiederholt werden. Leider gibt es im Riff auch ein paar befallene Stellen, da kann ich die Steine nicht mal eben rausnehmen. Vielleicht hat ja jemand dazu auch einen Tipp?

efyzz

Elektroangler

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

17

Samstag, 21. Dezember 2013, 20:19

OK... Auf Deinem Foto sieht das ganz anders aus, sorry!

Was hast Du denn gegen die Alge? Die ist doch hübsch:-)
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

18

Samstag, 21. Dezember 2013, 20:44

Robert, die Alge überwuchert ja nicht nur Korallen, was ich noch irgendwie hinnehmen oder verhindern könnte...
Vor einigen Monaten ist sie mir aus ungeklärten Gründen urplötzlich ausgeblutet, wonach ich den Verlust einiger Fische, Garnelen und Korallen verzeichnen musste!
Und solange ich den Grund dafür nicht kenne, werte ich das Zeug als tickende Zeitbombe, die durch ständiges Ernten auch nur Arbeit macht.

Zauselchen

Schneckenliebhaberin

Beiträge: 576

Danksagungen: 9 / 3

  • Nachricht senden

19

Samstag, 21. Dezember 2013, 20:45

Hey Dirk.

Direkt unter Wasser mit Süßwasser anspritzen vielleicht? :huh:
Signatur von »Zauselchen« Viele Grütze
Suse

:search: Absolute Schneckenfreundin! :love:
:blackeye: und Mitleidskäuferin von Todgeweihten :blush:
:love: ... öfters mit erstaunlich lebendigem Erfolg ... :good:

20

Samstag, 21. Dezember 2013, 21:11

Hehe, Susanne, die Idee hatte ich auch! :phat:
Und heute mal probiert - leider erfolglos...
Von anderer Seite bekam ich mal den Tipp dass mit kochendem Wasser zu versuchen. Was vielleicht Erfolgversprechender wäre, aber es stehen immer Korallen in unmittelbarer Nähe, die wahrscheinlich ebenfalls Schaden nehmen würden... 8o

Counter:

Klicks gesamt: 11 529 986 Klicks heute: 2 187