Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

1

Freitag, 20. November 2015, 23:23

Ozonisator / Redox Kombigerät: Enaly OZAC-PLUS 200 a.k.a. Top-Messtechnik OZ9

Mahlzeit,

möchte ich hier kurz mein neues Spielzeug vorstellen, das ich mir aufgrund Javis Tipp zugelegt habe.

Das Gerät vereint einen Ozonisator mit max. 200 mg/h und einen Redox-Controller. Zu haben für 189 € bei Top-Messtechnik. Es handelt sich dabei um den OZAC-PLUS 200 von Enaly, wird aber als "OZ9" vertrieben.

Zum Lieferumfang gehört das Gerät mit externem Schaltnetzteil, eine Redox-Sonde, ein Lufttrockner, sowie ein paar Schläuche und Ausströmer. Die Bedienungsanleitung ist auf Englisch, aber durchaus gut gemacht und verständlich. Mir sind nur 2 Grammatikfehler aufgefallen, das will schon was heißen in der heutigen Zeit.

An der Front befindet sich ein großes beleuchtetes Display, das Wahlweise die aktuelle Leistung des Ozonisators, den Redox-Sollwert oder den Redox-Istwert anzeigt. Dies kann man über einen Schiebeschalter auswählen. Ein Poti für die Leistung des Ozonisators (der sich bis fast auf 0 runter regeln lässt, zumindest laut Anzeige) ist vorhanden, am zweiten Poti kann man den Redox-Sollwert einstellen. Wird dieser erreicht, so schaltet der Ozonisator ab (erkennbar an der sinnvollerweise mit "LED" beschrifteten LED). Außerdem gibt's noch den BNC-Anschluss für die Sonde.

An der Rückseite ist der Anschluss für das 12 V Netzteil und die beiden Luftanschlüsse. Luftein- oder Auslass sind frei wählbar.

Das Gerät macht insgesamt den Eindruck eines Eigenbaus - was ich aber nicht schlecht finde, denn so kann man es im Falle eines Defektes auch selbst reparieren ;) Die Verarbeitung ist jedoch erstaunlich gut!
Das Gehäuse ist ein Standard-Gehäuse von der Stange, das Display ebenso ein Standard-Voltmeter, das entsprechend angesteuert wird. Die Hochspannung wird über einen Zeilentrafo eines Röhren-TVs generiert :D Also alles Teile, die ich vermutlich auch noch irgendwo liegen gehabt hätte. 8) Selbst das Typenschild auf der Unterseite wurde offensichtlich per Hand zugeschnitten.

Das Ozon-Generator-Rohr ist sehr kurz und scheinbar nicht zu öffnen (verklebt). Eine Reinigung könnte schwierig werden. Allerdings kann ich mir hierüber keine Meinung bilden, da dies mein erster Ozonisator ist. Der Luftdurchlass ist ordentlich, mein Abschäumer lässt sich nicht im geringsten davon ausbremsen. Ein T-Stück im Luftschlauch ist also nicht notwendig.

Super ist der gleich mitgelieferte Lufttrockner/Filter, der sogar bereits mit dem neuartigen orangen Silica-Gel befüllt ist. Dazu gibt es eine extra Anleitung, die genau erklärt, wann der Filter zu regenerieren ist und wie man das genau macht. :thumbup:

Auffällig ist das recht laute Geräusch, wenn man den Ozonisator aufdreht. Aber auch das ist vielleicht bei allen Ozonisatoren so?!
Das Netzteil liefert 36 W - das ist ganz schön viel. Ich hoffe da sind Reserven drin und das Gerät zieht nicht wirklich so viel.

Die Bedienelemente könnten etwas hochwertiger sein, insbesondere die Potis sind ziemlich "schlabberig" und die Einstellung extrem empfindlich. Hochwertige Mehrgangpotis wären hier toll gewesen. Eine Kalibrierung durch den Benutzer ist offensichtlich nicht vorgesehen, doch es gibt im Gerät 3 (mit Klebstoff gesicherte) Potis, mit denen ein Abgleich sicherlich möglich wäre.

Die Redox-Sonde scheint mir auch eher Plunder zu sein. Wenn man am BNC-Stecker wackelt, schießt der Redox-Wert sonstwo hin, pendelt sich aber wieder ein. Auch nur eine Berührung des metallischen Steckers führt zu einer Messabweichung. Dies könnte aber normal bei so einem Redox-Messgerät sein, da der Eingang ja extrem empfindlich sein muss. Wichtig ist ja, dass der Wert am Ende wieder stimmt, wenn man die Finger weg nimmt. Und das scheint zu klappen. Trotzdem wäre hier eine hochwertigere Steckverbindung wünschenswert.

Ich habe auch gleich die Reinigungs- und die Kalibrierflüssigkeit mitbestellt. Die Reinigungsflüssigkeit für 4,99 € sieht aus und riecht wie Spüli-Wasser ...

Die Kalibrierflüssigkeit soll einen Redox-Wert von 220 mV und einen pH von 7 haben. Angezeigt hat das Gerät 253 mV. Das sind mal gute 15 % Abweichung :thumbdown: Ob das nun an der Flüssigkeit oder am Gerät liegt, weiß ich nicht.
Naja, das ist nicht schön, aber auch kein Beinbruch.

Insgesamt ein durchaus brauchbares Gerät, denke ich. Mal schauen, wie es sich im Alltag schlägt :)
»efyzz« hat folgende Bilder angehängt:
  • Zubehör.JPG
  • Front.JPG
  • Rückseite.JPG
  • Unterseite.JPG
  • Innen1.JPG
  • Innen2.JPG
  • Innen3.JPG
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Guido

Moderator

Beiträge: 1 671

Wohnort: Mülheim an der Ruhr

Danksagungen: 0 / 2

  • Nachricht senden

2

Samstag, 21. November 2015, 09:13

Hallo Robert,

danke für deinen sehr ausführlichen Bericht der, neben den relevanten Daten, ja auch einiges zum Schmunzeln bietet.

Wenn du das Gerät so eindeutig als DIY entlarven konntest und du ja vom Fach bist, stellt sich mir die Frage ob es evtl. Sinn machen könnte dort mal über einen Bausatz nachzudenken.

Ich könnte mir schon vorstellen das, je nach Ersparniss und /oder Verbesserung hier einige Interesse daran hätten.

Was denkst du?

Gruß Guido
Signatur von »Guido« Laß dir aus dem Wasser helfen, oder du wirst ertrinken, sprach der freundliche Affe und setzte den Fisch sicher auf den Baum.

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

3

Samstag, 21. November 2015, 10:27

Moin Guido,

naja, es ist schon recht komplex. Ich denke mal, dass man das Gerät für unter 100€ (Materialkosten) nachbauen könnte, aber mit sehr viel Zeitaufwand! Außerdem bin ich Elektroniker, über den mechanischen Teil, z. B. den Bau des Ozon-Rohres kann ich nicht viel sagen.

Also die Redox-Messeinheit werde ich vielleicht in meinen nächsten Aquariencomputer einfließen lassen, aber den Ozonisator würde ich wohl eher wieder kaufen.
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Guido

Moderator

Beiträge: 1 671

Wohnort: Mülheim an der Ruhr

Danksagungen: 0 / 2

  • Nachricht senden

4

Samstag, 21. November 2015, 14:38

Hallo Robert,

das spricht zusammengefasst ja durchaus für ein sehr gutes Preis- Leistungsverhältniss.

Gruß Guido
Signatur von »Guido« Laß dir aus dem Wasser helfen, oder du wirst ertrinken, sprach der freundliche Affe und setzte den Fisch sicher auf den Baum.

Henning

...........

Beiträge: 16 337

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

5

Samstag, 21. November 2015, 18:25

Hallo Robert

möchte ich hier kurz mein neues Spielzeug vorstellen

Nettes Spielzeug hast du dir da Angeschafft. :D

Die Kalibrierflüssigkeit soll einen Redox-Wert von 220 mV und einen pH von 7 haben. Angezeigt hat das Gerät 253 mV. Das sind mal gute 15 % Abweichung Ob das nun an der Flüssigkeit oder am Gerät liegt, weiß ich nicht.
Naja, das ist nicht schön, aber auch kein Beinbruch.

Nehme aber an das man dies Eichen kann und dann sollte es ja eigentlich den Wert anzeigen wo die Kalibrierlösung hat. (Ob diese Stimmt oder nicht, lassen wir mal aussen vor :wink: )

Insgesamt ein durchaus brauchbares Gerät, denke ich. Mal schauen, wie es sich im Alltag schlägt

Danke für deine weiterführenden Alltagsbericht.
Könnte wirklich mal eine alternative sein.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

6

Samstag, 21. November 2015, 20:27

Punktabzug: der Lufttrockner ist nicht dicht! Solange man einen saugenden Abschäumer hat, ist ja alles prima. Muss man jedoch eine Membranpumpe benutzen, so kommt nicht mehr viel am Ausströmer an ...

Mit Isolierband konnte ich es jedoch dicht kriegen.
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

7

Sonntag, 13. Dezember 2015, 18:35

Nabend,

ist es normal, dass man eine Redox-Sonde jede Woche reinigen muss? Oder liegt das einfach nur an der mitgelieferten Billig-Sonde?

Die Sonde habe ich natürlich in eine recht dunkle Ecke gesetzt. Ich regle zur Zeit auf 300 mV. Das geht etwa eine Woche lang gut, dann steigt der Redox-Wert angeblich immer weiter auf 320, 340 ... ohne dass der Ozonisator aktiv ist. Dann stecke ich die Sonde 30 min in die Reinigungsflüssigkeit und anschließend zeigt das Gerät dann wieder unter 300 an.

Das nervt! Würde eine hochwertige Sonde vielleicht länger stabil sein?
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Tiegars

Durchgeknallter bärtiger Zwerg

Beiträge: 698

Wohnort: Leuggern (CH)

Beruf: Dipl.HTL Ing.

Danksagungen: 28 / 3

  • Nachricht senden

8

Sonntag, 20. Dezember 2015, 12:30

Hallo Robert,

hmm..

Meiner spinnt glaube ich. Habe den gestern in Kalibrierlösung getaucht. Vorher hat er 330mV angezeigt danach 270mV und er geht nicht mehr rauf obwohl ich Ozon zuführe. Habe also das umgekehrte Problem wie du. Glaube ich reinige die mal mit 3% Salzsäure. Mal gucken dann.
Signatur von »Tiegars« Grüsse

Javi

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

9

Sonntag, 20. Dezember 2015, 21:11

Ich bin mir jetzt nicht ganz sicher, ob es nicht doch dasselbe ist wie bei mir.

Also wenn ich Dich richtig verstehe, hat er zuerst 330 im Becken angezeigt, dann hast Du die Sonde in die Kalibrierlösung gesteckt und danach hat er 270 im Becken angezeigt, korrekt? Dann wäre es doch dasselbe wie bei mir ;)

Mit der Zeit zeigt die Sonde immer mehr an, während sie im Becken hängt. Nach dem Reinigen zeigt sie dann wieder weniger an. Sprich, Verschmutzungen erhöhen den gemessenen Redoxwert.

Und dass er bei Dir jetzt nicht steigt, liegt vielleicht einfach daran, dass das Ozon verbraucht wird?! Gib ihm doch einfach noch ein paar Tage.
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Tiegars

Durchgeknallter bärtiger Zwerg

Beiträge: 698

Wohnort: Leuggern (CH)

Beruf: Dipl.HTL Ing.

Danksagungen: 28 / 3

  • Nachricht senden

10

Montag, 21. Dezember 2015, 10:02

Hallo Robert,

stimmt dann ist es das gleiche wie bei Dir. Habe nun den Hersteller angeschrieben mal gucken was zurückkommt. Halte Dich auf dem laufenden.
Signatur von »Tiegars« Grüsse

Javi

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

11

Montag, 21. Dezember 2015, 15:54

Na da bin ich gespannt, was er sagt.

Es wird wohl einen Grund haben, warum Top-Messtechnik bereits für 20 € Redox-Sonden anbietet, IKS, GHL + Co aber an die 100 € verlangen ...

Ich habe schon öfter gelesen, dass man unbedingt eine Platin-Elektrode nehmen sollte. Allerdings hab ich noch nirgends Hinweise dafür gefunden, dass es überhaupt andere gibt ?(
Wäre mal interessant, wie genau die mitgelieferte aufgebaut ist.
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

12

Donnerstag, 7. Januar 2016, 12:34

Hallo Javi,

hast Du inzwischen eine Aussage bekommen?

Ich musste meine Sonde nun erstmalig nicht nach einer Woche reinigen. Das letzte Mal ist jetzt 2 Wochen her und noch läuft sie normal.
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Beiträge: 159

Wohnort: 45731 Waltrop

Beruf: Elektriker

Danksagungen: 2 / 0

  • Nachricht senden

13

Donnerstag, 7. Januar 2016, 22:05

Hallo zusammen,

Redox Sonden sind schon sehr empfindlich, sobald sich an der Sonde was ansetzt werden die werte gleich anders sein.

Lg Marcel

Tiegars

Durchgeknallter bärtiger Zwerg

Beiträge: 698

Wohnort: Leuggern (CH)

Beruf: Dipl.HTL Ing.

Danksagungen: 28 / 3

  • Nachricht senden

14

Freitag, 8. Januar 2016, 12:16

Hallo Robert,

ja ich sende das Gerät zurück damit sie es überprüfen. Erst dann kann ich eine Aussage machen was nicht in Ordnung war.
Signatur von »Tiegars« Grüsse

Javi

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

15

Freitag, 8. Januar 2016, 22:38

Tja, die werden Dir sicherlich sagen "kein Fehler festgestellt"...
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Tiegars

Durchgeknallter bärtiger Zwerg

Beiträge: 698

Wohnort: Leuggern (CH)

Beruf: Dipl.HTL Ing.

Danksagungen: 28 / 3

  • Nachricht senden

16

Montag, 11. Januar 2016, 09:55

Hallo Robert,

nene das funktioniert bei mir nicht. Wen ich eine Kalibrierlösung verwende und das Gerät eine Abweichung von 30ms hat dann akzeptiere ich diese Antwort nicht. Da bin ich ziemlich pingelig. Da werde ich das Gerät nicht mehr akzeptieren und mein Geld zurückverlangen.
Signatur von »Tiegars« Grüsse

Javi

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

17

Mittwoch, 20. Januar 2016, 09:02

Achso, darum geht es Dir! Ich dachte, weil man die Sonde so oft reinigen muss hast Du das Gerät eingeschickt. Denn das ist ja kein Fehler im eigentlichen Sinne.

Die 30 mV Abweichung habe ich auch, siehe das eine Foto am Anfang des Threads.
Kalibrierlösung soll 220 mV haben, angezeigt wird 253 mV.

Welche Kalibrierlösung hast Du denn verwendet? Waren es bei Dir auch 30 mV zu viel?

Bin gespannt, was bei Deiner Reklamation raus kommt :)
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Tiegars

Durchgeknallter bärtiger Zwerg

Beiträge: 698

Wohnort: Leuggern (CH)

Beruf: Dipl.HTL Ing.

Danksagungen: 28 / 3

  • Nachricht senden

18

Donnerstag, 21. Januar 2016, 10:36

Hallo Robert,

habe unterdessen eine Antwort erhalten :)

Zitat

Vielen Dank für Ihre Rückmeldung

Die von Ihnen genannte Abweichung wurde hier ebenfalls festgestellt und der Hersteller informiert.
Wir warten derzeit auf eine Rückmeldung, wie der Fehler zu beheben ist. Leider haben wir kein Ersatzgerät auf Lager
Wir melden uns schnellstmöglich
Signatur von »Tiegars« Grüsse

Javi

Tiegars

Durchgeknallter bärtiger Zwerg

Beiträge: 698

Wohnort: Leuggern (CH)

Beruf: Dipl.HTL Ing.

Danksagungen: 28 / 3

  • Nachricht senden

19

Mittwoch, 3. Februar 2016, 12:12

Hallo Robert,

habe das Gerät zurück erhalten. Anscheinend kalibriert und getestet. Werde es diese Woche mal anschliessen und schauen was passiert.

Mit was reinigst du die Sonde?
Signatur von »Tiegars« Grüsse

Javi

efyzz

Elektroangler

  • »efyzz« ist der Autor dieses Themas

Beiträge: 1 540

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

20

Mittwoch, 3. Februar 2016, 21:44

Na, da bin ich gespannt!

Ich reinige hiermit:
http://www.top-messtechnik.com/jtlshop/index.php?a=637
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Counter:

Klicks gesamt: 11 449 444 Klicks heute: 8 106