Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

21

Dienstag, 8. September 2015, 13:45

Ich weiß nicht ob das gut ist ?

Werde besser das jaubert raus nehmen und 2-3 cm feinen korallensand rein machen und hoffen das die Biologie nicht kippt :(

Beiträge: 851

Wohnort: 47551 Bedburg-Hau

Danksagungen: 5 / 0

  • Nachricht senden

22

Dienstag, 8. September 2015, 14:17

So du hast mit mir ja schon gesprochen gehabt und ich denke das dein System im Becken nicht richtig funktioniert.
Ich hoffe ich sag jetzt nichts falsches also mir hast du gesagt, du hast das Jaubert System, Riffkeramik und kein LS, Zeolith und Diakat am Becken und uvc am Laufen. Dazu noch den Außenfilter.

ich würde dir empfehlen das Becken neu zu starten und die ganze Technik runterschrauben. Genauso wie ich auch sagte die LPS und SPS raus.

Zudem sagtest du ja auch das du 4 Tiere hattest und 2 schnell verstorben sind, das deutet für mich auf entweder nicht gute Biologie oder Bakterien im Becken hin. Dazu kommt das auffällige Weibchen.

das System wie du es jetzt fährst würde ich bei einem Korallenbecken anwenden, jedoch für Seepferdchen ist es nicht ideal.

Ich bin froh das du dir hier wie von mir empfholen Tipps holst, einfach deiner Tiere zur liebe und dann bekommst du bestimmt auch viele schöne Babys. : seepferd :
Signatur von »schnechi« :gamer:Jeder macht mal Fehler! jedoch lernt man draus :flag of truce: : seepferd :

Henning

...........

Beiträge: 16 362

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

23

Dienstag, 8. September 2015, 15:07

wenn ich Henning richtig verstanden habe, nur den Boden in 2 Bereiche trennen.
Eine Seite mit Jaubert und eine mit nur 2 cm Bodengrund.
Dann hast Du weiter das Jaubersystem und Deine Pferdchen einen Balzbereich.

Die Kante mit ein paar Steinen verdecken und schon sieht es nicht so abgebrochen aus

Jupp Caren so hatte ich es gemeint.

@Rene und Steffi
Ein Becken neu Einfahren ist sicherlich eine gute Idee, hätte man den auch Platz in der Übergangsphase für die Tiere?
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

24

Dienstag, 8. September 2015, 15:41

Leider nicht :(

Ich glaube das jaubert ist vielleicht das Problem .

Werde es heute absaugen und normalen Korallen Sand 2-3 mm einbringen


Ich hoffe das ist das beste ?
Ps.

Die Seepferdchen sind nach 8 Monaten gestorben

Beiträge: 851

Wohnort: 47551 Bedburg-Hau

Danksagungen: 5 / 0

  • Nachricht senden

25

Dienstag, 8. September 2015, 16:21

Ok dann hab ich das falsch verstanden mit dem verstorbenen Tieren. Dann versuch das mit dem Teilsystem doch,so brauchst du nicht alles erneuern.
Habe bei mir eine plexiglaskante eingeklebt, da ich bestimmte röhrenaale halten wollte. Nun ist das mein Algenabteil. Habe vor der Kante etwas ls damit man die nicht sieht
Signatur von »schnechi« :gamer:Jeder macht mal Fehler! jedoch lernt man draus :flag of truce: : seepferd :

Henning

...........

Beiträge: 16 362

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

26

Dienstag, 8. September 2015, 19:57

Hallo Rene

Werde es heute absaugen und normalen Korallen Sand 2-3 mm einbringen

Nimmst du dafür neuen Sand?

Hast du dir schon Gedanken gemacht über einen AS?
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Herbert_Wien

Seepferdchenfan

Beiträge: 1 366

Wohnort: Wien

Beruf: IT Manager

  • Nachricht senden

27

Dienstag, 8. September 2015, 21:46

Es ist auch wichtig die UV-C Klärer abzuschalten und wieder gute Bakterien (evtl. mit Special Blend und Nite out von Microbe-Lift) ins Becken bringen.

Ein 30-50 %iger WW kann auch nicht schaden?

Noch eine Frage:
Nimmst du Wasser aus der Wasserleitung, oder Osmosewasser?

Ein wichtiger Grundsatz ist, ...
Seepferdchen bekommen keinen Nachwuchs wenn sie krank oder gestresst sind, oder sich unwohl fühlen!
Signatur von »Herbert_Wien«
Liebe Grüße aus Wien, :hut:

Herbert
--------------------------------------------------------
Zucht von H. reidi, H. barbouri, H. erectus & H. zosterae

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

28

Mittwoch, 9. September 2015, 11:48

Habe eine gute 5 Fach Osmose Anlage mit reinwasser Filter nachgeschaltet

Nur Osmose !!

Das jaubert ist raus und mit argonit Sand 3 cm aufgefüllt

Beiträge: 1 114

Wohnort: FFM

Danksagungen: 1 / 27

  • Nachricht senden

29

Mittwoch, 9. September 2015, 13:48

Moinsen

Daumen sind gedrückt das du jetzt nicht "zuviel" verwurschtelt hast :wink:
Is nicht bös gemeint, meinte damit die Beckenbiologie
Signatur von »dickhund« Verzweifle nicht, wenn du kein Profi bist.
Ein Amateur hat die Arche gebaut, Profis die Titanic.

LG Anja

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

30

Mittwoch, 9. September 2015, 17:18

Bis jetzt sieht alles super aus und alle gesund und munter

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

31

Mittwoch, 9. September 2015, 17:39

Frage in Sachen Beleuchtung :
Habe eine Vertex Led drüber : weis bei 70% und blau bei 60 % .

Was ist das richtige Licht für die Pferde ?

Danke an alle für die nette Hilfe und die super Tipps

Herbert_Wien

Seepferdchenfan

Beiträge: 1 366

Wohnort: Wien

Beruf: IT Manager

  • Nachricht senden

32

Mittwoch, 9. September 2015, 17:46

Was ist das richtige Licht für die Pferde ?

Die "Galopper" benötigen kein sehr helles Licht, ... in der Regel genügt sogar eine Beleuchtung mit Leuchtstoffröhren (T5 Aqua Medic Reef white & T5 Aqua Medic Reef blue).

Super, dass die Umstellung gut läuft, obwohl man sicherlich erst in ein paar Tagen genaueres sagen kann.
Signatur von »Herbert_Wien«
Liebe Grüße aus Wien, :hut:

Herbert
--------------------------------------------------------
Zucht von H. reidi, H. barbouri, H. erectus & H. zosterae

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

33

Mittwoch, 9. September 2015, 18:30

Hatte diese Lampe noch von meinem riffaqaium die leider keiner kaufen wollte von 1500€ neu 2500€

Was heißt das jetzt :
Zu hell fühlen sich die Pferde unwohl ?

Led ist ganz anders wie t5

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

34

Mittwoch, 9. September 2015, 18:37

So sieht es jetzt aus

Ich hoffe es passt jetzt alles
»rene500« hat folgende Bilder angehängt:
  • image.jpg
  • image.jpg

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

35

Mittwoch, 9. September 2015, 18:39

sorry stand Kopf
»rene500« hat folgendes Bild angehängt:
  • image.jpg

Herbert_Wien

Seepferdchenfan

Beiträge: 1 366

Wohnort: Wien

Beruf: IT Manager

  • Nachricht senden

36

Mittwoch, 9. September 2015, 19:23

Zu hell fühlen sich die Pferde unwohl ?

Nein, das Licht in deinem Becken passt!
Signatur von »Herbert_Wien«
Liebe Grüße aus Wien, :hut:

Herbert
--------------------------------------------------------
Zucht von H. reidi, H. barbouri, H. erectus & H. zosterae

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

37

Mittwoch, 9. September 2015, 20:49

Wenigstens etwas

rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

38

Donnerstag, 10. September 2015, 17:53

Seepferdchen

Dame frisst nicht mehr : seepferd :

Henning

...........

Beiträge: 16 362

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

39

Donnerstag, 10. September 2015, 20:51

:hi: Rene

Beim Wechsel hast du nur den Sand gewechselt?
Bitte umgehend auch einen 50% WW machen.
Im weiteren nochmals die Frage nach einem Abschäumer.
hast du dir da Gedanken gemacht.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


rene500

Seepferdchen Freund

  • »rene500« ist der Autor dieses Themas

Beiträge: 29

Wohnort: Bayern

Beruf: Dienstleistung

  • Nachricht senden

40

Donnerstag, 10. September 2015, 21:27

Habe ca.60 L frisches Osmose Wasser gegeben .

Abschäumer ist doch dran !

Heute habe beobachtet das sie nur Artemis nimmt . Mysis will sie nicht :(((

Ähnliche Themen

Counter:

Klicks gesamt: 11 479 008 Klicks heute: 2 157