Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

1

Sonntag, 28. Juni 2015, 21:30

AI Prime

http://www.salzwasserwelten.de/produktte…htung/ai-prime/

Hi
Tolle Lampe .
Aber die Halterung!!!!!!!!
Das sind die Gewinner der miesesten Beckenbefestigung. Gratulation.
: Sommer :

Harald

Technischer Ansprechpartner

Beiträge: 16 886

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

2

Sonntag, 28. Juni 2015, 22:05

Aber die Halterung!!!!!!!!
Das sind die Gewinner der miesesten Beckenbefestigung. Gratulation.

Hallo Ronny

Ist ja auch nicht ganz billig für eine Nano Beleuchtung, da würde ich mir dann auch unabhängig von der guten Benotung eine bessere Variante der Halterung wünschen.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

3

Sonntag, 28. Juni 2015, 22:08

Hi Harald.
Ja das trifft bei mir auf Unverständnis.
Sicherlich gibt's eine seilaufhängung . Aber wenn ich Nano haben will brauch ich eine Halterung . Aber das ist Altmetall . Sorry für die harten Worte aber das geht nicht
Lg ronny

Henning

...........

Beiträge: 16 413

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

4

Montag, 29. Juni 2015, 06:57

Morgen Ronny

Danke für deine Ausführungen der AI Prime.
Schade das die Halterung so eine Katastrophe ist. ;(
Hatte ich dir die Messdaten nicht zugestellt :whistling:
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


5

Montag, 29. Juni 2015, 21:02

Moin .
Immer langsam :P
Sind drinnen die glaubhaften Messungen mit dem glaubhaften spektrum die auch
Nachvollziehbar und rechnerisch belegbar sind :whistling: :dash:

Henning

...........

Beiträge: 16 413

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

6

Montag, 29. Juni 2015, 21:09

Danke Ronny

Schade das hier Daten auftauchen ohne Hand und Fuss, aber bei 5000 Mitgliedern spielt dieses ja auch keine Rolle.
Werde mich morgen früh zu dem Thema angegeben Ort dann mal ganz klar Outen.

Entschuldigt aber im Moment wird meine Messungsdarstellung so Kopiert, dass jeder auf den ersten Blick meint es sein von mir. Dieses finde ich nicht so toll und vor allem wen die Messungen auch noch Falsch sind.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


7

Montag, 29. Juni 2015, 21:24

Ach Henning
Genauso schnell wie son Quatsch aufkommt ist er auch wieder weg.
Du weißt ja es gibt gewisse Richtlinien. Jede messung muss nachvollziehbar und rechnerisch belegbar sein . Sei es nur durch Kontinuität. Dazu braucht man geeichtes messmaterial , welches für die messung geeignet ist.
Das ist ganz einfach . Meine Messungen können deine beweisen . Daher erheben Sie einen korrekten messtechnischen Anspruch.
Vereinfacht du machst auch keine nivilierst ja auch nicht mit ner colaflasche . Oder Vermessung über Tachimeter.
Wenn ich Messungen habe die über herstellerangaben habe sollte man anfangen zu denken . Auch kann das rechtliche Konsequenzen haben da vielleicht jemand ein Modul nicht kauft weil es zu stark erscheint.
Daher wenn man sowas macht sollte man adäquat und gewissenhaft arbeiten .

;)


Erfreuen wir uns an einer guten Beleuchtung .
Da haben wir mehr davon .

8

Montag, 29. Juni 2015, 21:55

Hi .
Ja Hochmut kommt vor dem Fall ;)
Lg Ronny :monster:

amcc

stv. Admin und Moderator

Beiträge: 1 978

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

9

Dienstag, 30. Juni 2015, 08:20

Ronny, Henning: danke für die Infos und nachvollziehbaren Bewertungen ;)

Zu den sich anderweitig in Umlauf befindlichen dreisten und dilettantischen Plagiaten sag' ich mal lieber nix :grumble:
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

10

Dienstag, 30. Juni 2015, 19:51

Hi .
Ja
So nun noch offiziell .
Ich distanziere mich ausdrücklich von Messungen die aufgetaucht sind aus rechtlichen Gründen.


Ps teste bald das hinging kit ;)

Beiträge: 44

  • Nachricht senden

11

Dienstag, 30. Juni 2015, 21:33

Hi Leute,

meine Prime machte auf den blauen und dem weißen Kanal ein nerviges surren, ausschließlich im gedimmten Zustand. So ein Trafo-Geräusch, leicht metallisch. Da mein Becken direkt neben meinem PC-Arbeitsplatz steht, hab ich sie deshalb zurückgegeben. Ein Austauschmodell war genauso "laut" und wurde ebenfalls zurückgegeben. Das Licht war zwar spotlastig aber gut einzustellen. Nun hab ich mir die Sirius X1 bestellt.

Gruß Alex
Signatur von »metallus« Gruß Alex

Henning

...........

Beiträge: 16 413

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

12

Dienstag, 30. Juni 2015, 21:35

Hallo Alex

Kannst du den Bereich in etwa eingrenzen, sprich bei welchem Dimmungs Prozentsatz?
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


13

Dienstag, 30. Juni 2015, 21:44

Hi .
Oh das schau ich mir mal an .
Potti müll ?
Saddevil der weiß sowas

Beiträge: 44

  • Nachricht senden

14

Dienstag, 30. Juni 2015, 21:48

Hallo Henning,

also ich probiers mal.

1. Kanal weiß+Kanal blau+Kanal tief blau betroffen (Bei der zweiten Lampe waren es dann nur noch Kanal weiß+Kanal blau)
2. Alle anderen Kanäle geräuschlos
3. Geräusch deutlich lauter als der Lüfter, elektronisch-metallischer Klang
4. Geräusch tritt unmittelbar bei Dimmung ein, egal wie stark
5. Kein Geräusch bei 0% und ebenso kein Geräusch bei voller Leistung von 100%

Vielleicht bin ich ein wenig empfindlich aber da das Becken halt direkt neben mir am Schreibtisch läuft, ging es mir voll auf die Nerven. Bei dem Preis möchte ich dann auch eine leise Lampe. Der Händler hats anstandslos umgetauscht und auch die zweite Leuchte zurückgenommen.

Ansonsten war ich zufrieden. Verarbeitung, Einstellung, Licht und Seilaufhängung waren gut. Wobei die Seilaufhängung ganz schön teuer war.
Signatur von »metallus« Gruß Alex

15

Freitag, 3. Juli 2015, 14:25

moin.
so wollte optimum Par wert mssen leider habe ich die AI dabei in der wassersäule versenkt :D
die halterung hält nix :rolleyes:
egal habe aber alle kanäle noch geschafft
als sie noch trocken war konnte ich leider kein summen wie beschrieben feststellen.
lg ronny
»Ronny« hat folgende Bilder angehängt:
  • all.jpg
  • Screenshot (125).png

16

Samstag, 4. Juli 2015, 17:44

Moin Moin .
Nachdem ich ja die prime versenkt habe , wollte ich mal die technkfreaks was fragen . Soweit leuchtet sie ja wieder . Aarauer.
Wifi geht nichts mehr . Sehe aber am Chip nix verschmortes. Kann es die kleine Batterie sein ?
Lg ronny

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

17

Samstag, 4. Juli 2015, 18:35

Problem ist eher Wasser unter irgendwelchen Chips ...
Bzw der stromfluss an Pins ...

18

Samstag, 4. Juli 2015, 19:01

Hi
Ohne Chip geht sie . Mit blinkt de rot
»Ronny« hat folgendes Bild angehängt:
  • image.jpg

Beiträge: 1 135

Danksagungen: 18 / 10

  • Nachricht senden

19

Samstag, 4. Juli 2015, 19:57

Ich hab Grad nix zum markieren

Aber das scheint die Stromversorgung zu sein
Das graue an den Pinsel ist korrosion

Das WLAN Modul scheint komplexer zu sein
Das oben ist ein sdram oder DDR
Darunter ist Evtl ein arm derivat

Das ist alles recht empfindlich was fehlerstrröme angeht :-/


Henning

...........

Beiträge: 16 413

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

20

Sonntag, 11. September 2016, 10:07

Habe diese Woche nochmals eine AI Prime zugestellt bekommen, mit dem Wunsch da mal ein paar Einstellungen zu messen.


Also ich habe hierbei euch die AI Prime bei 100% vermessen und im Anschluss vier Varianten.


Auch als pdf
Aqua Illumination Prime Einstellungsvergleiche.pdf

Hier sieht man auf dem Blatt am Anfang die Einstellung, den gemessen Wert bei der Leistungsaufnahme habe ich über die erste Grafik mit den Gemessenen Werten geschrieben.
Ist leider nicht identisch mit der auf der Angegebenen Einstellung.

In der zweiten Grafik sind die Messwerte, hier habe ich euch mal den PAR-Wert und den Lux-Wert mit dunkelblau hinterlegt. Abstand zu diesen Messungen ist 30cm gewesen.
Interessant hier ist, dass man erst bei der letzten Einstellung ein Kelvin Wert ermitteln kann, sprich alle andern sind weit höher.

Bei der nächsten Grafik habe ich euch die Farbtafel mal eingespielt. Hier wird genau der Farbton bestimmt oder definiert.

Bei der letzten Grafik seht ihr dann das jeweilige Spektrum.
Farblich hinterlegt ist jeweils das aktive. Bei den anderen seht ihr die Kurven.

Interessant ist wen man mal den PAR-Wert durch die Leistungsaufnahme dividiert.
Hier hat das Modul bei 100% den kleinsten Wert. Sprich ich hole mit anderen Einstellungen einiges mehr raus.

Falls noch Bedarf für besondere Einstellungen besteht, meldet euch, im Moment ist das Modul noch bei mir.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


Verwendete Tags

AI Prime, AquaIllumination, LED, Nano

Counter:

Klicks gesamt: 11 512 988 Klicks heute: 12 525