Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

amcc

stv. Admin und Moderator

  • »amcc« ist der Autor dieses Themas

Beiträge: 1 967

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

1

Montag, 16. März 2015, 15:57

Ein Jahr LED

Es ist jetzt zienlich exakt ein Jahr her, dass ich mich von meiner HQI-Beleuchtung getrennt habe und auf LED umgesteigen bin.
Daher möchte ich hier kurz meine Erfahrungen nach einem Jahr Betrieb posten.

Modul: Aqua Medic Aquasunled 100
Becken: 120x50x50
Mischbecken ohne SPS

Höhe über dem Wasserspiegel: ca. 30 cm

11 Stunden 100% weiß und blau auf 90%
davor und danach eine Stunde Blau im Ramp-Modus von 0 auf 100% bzw. umgekehrt
Mondlicht mondphasengesteuert bei 1%

Was mir gefällt:
  • die Lampe macht ein sehr schönes, gleichmäßig verteiltes Licht. 120x50 ist allerdings die maximal auszuleuchtende Fläche
  • der Ramp- und Modlichtmodus ist auch optisch sehr ansprechend
  • die Tiere scheinen sich im allg. wohlzufühlen und wachsen; manche explodieren
  • die Lampe ist absolut geräuschlos
  • die Lampe wird nicht warm
  • keine Kühlung im Sommer erforderlich
  • last not least: ich habe im letzten Jahr über 1000 KWh Strom weniger verbraucht


Neutral:
  • Eher "lichtscheue" Korallen (bei mir eine Trachyphillia) wachsen nicht so besonders gut, obwohl sie eher im Halbschatten stehen. Ob es hierbei einen direkten Zusammenhang mit der LED-Beleuchtung gibt kann ich aber nicht definitiv sagen
  • Seit etwas sechs Monaten haben ich mit gelegentlichen leichten Cyanobelägen zu tun. Ob es hier einen Zusammenhang mit der Beleuchtung gibt kann ich nicht sagen; es ist aber eine Vermutung von mir
  • das Mondlicht ist mit 1% so gerade eben "dunkel" genug


Was mir nicht so gefallen hat:
  • aufgrund von Fertigungsmängeln in der Stromzufuhr ist die Lampe nach drei Wochen ausgefallen. Konnte ich zwar nach Ergründung der URsache selber beheben; darf aber bei einer Lampe für 800 Euro nicht vorkommen
  • die "DImedit"-Software zur Programmierung der Lampe hat ein paar Schwächen in der "usability"; die Programme im Auslieferungszustand sind ziemlich praxisfremd.


Fazit:
Ich würde es jederzeit wieder machen und inzwischen vermisse ich die "Kringeleffekte" meiner HQI nicht mehr (spätestens, wenn ich auf die Stromrechnung schaue :P )
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

Holger

nitroxatmer

Beiträge: 501

Wohnort: Gera

Beruf: Regelungstechniker

Danksagungen: 7 / 3

  • Nachricht senden

2

Montag, 16. März 2015, 19:40

Hi Achim,

Danke für den Bericht.

Wie viel Watt HQI hattest Du denn vorher ?
Und wie viel sind es jetzt ?

BG
Signatur von »Holger«
Wer ruhig leben will, der darf
nicht alles sagen, was er weiß und
nicht alles glauben, was er hört.
(aus China)

Henning

...........

Beiträge: 16 131

Wohnort: Seltisberg

Beruf: Bau Ing.

Danksagungen: 0 / 12

  • Nachricht senden

3

Montag, 16. März 2015, 21:48

Hallo Achim

WOLLEN BILDER SEHEN ^^

Freut mich das du im Grossen und Ganzen zufrieden mit dem Modul bist.
Zumindest kannst du uns mehr Vorteile als Nachteile auflisten.
Signatur von »Henning« ><((((º> <º)))) ><

Salzige Grüsse
Henning


amcc

stv. Admin und Moderator

  • »amcc« ist der Autor dieses Themas

Beiträge: 1 967

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

4

Montag, 16. März 2015, 22:23

Freut mich das du im Grossen und Ganzen zufrieden mit dem Modul bist.

Ich hatte ja einen guten Berater ;)

Bilder ist gerade was schwierig, werden aber nachgereicht.

@Holger: ich hatte vorher 2x150W HQI +2x24 T5 Blue über dem Becken. Die Aquasunled hat 100 Watt.
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

Harald

Technischer Ansprechpartner

Beiträge: 16 610

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

5

Montag, 16. März 2015, 22:30

Hi Achim

Vielen Dank für deinen Erfahrungsbericht.

Ich habe ja auch eine AquaMedic Lampe, und zwar die Aqua Medic Ocean Light LED twin 2 x 36 Watt, und bin sehr zufrieden damit. Einzig der Abstrahlwinkel lässt es etwas zu wünschen übrig. Aber sonst eine Top- Lampe.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Skaarj

Moderator

Beiträge: 653

Wohnort: Stuttgart

Danksagungen: 44 / 6

  • Nachricht senden

6

Dienstag, 17. März 2015, 08:31

Hallo Achim,
Eher "lichtscheue" Korallen (bei mir eine Trachyphillia) wachsen nicht so besonders gut, obwohl sie eher im Halbschatten stehen. Ob es hierbei einen direkten Zusammenhang mit der LED-Beleuchtung gibt kann ich aber nicht definitiv sagen

Bei meinen Trachys ist das ähnlich. Diese brauchen recht lange um sich an das LED-Licht zu gewöhnen. Aber es gibt von Tier zu Tier Unterschiede, einige stehen nach einigen Tagen dann super da. Eine andere brauchte fast 2 Monate bis es dann besser wurde.

Seit etwas sechs Monaten haben ich mit gelegentlichen leichten Cyanobelägen zu tun. Ob es hier einen Zusammenhang mit der Beleuchtung gibt kann ich nicht sagen; es ist aber eine Vermutung von mir

Ich hatte wegen eines Defekts an der Steuerung meiner DIY-Lampe ja auch mal nur "Notlicht". Dadurch kamen bei mir sofort Cyanos auf. Nachdem die Lampe wieder lief, dauerte es ca. 3 Wochen bis die sichtbaren Beläge wieder verschwunden waren. Ich denke mal, da fehlt eventuell was an Spektrum in der Lampenbestückung.

Ich würde es jederzeit wieder machen und inzwischen vermisse ich die "Kringeleffekte" meiner HQI nicht mehr

Wieso kringelt das nichts bei Dir? Haben die LEDs so einen engen Abstrahlwinkel? Falls Du die Kringel sehr vermisst, kannst Du Dir doch einen kleinen schmalen Balken mit zusätzlichen LEDs mit min. 120° drüber machen. Dann kringelt es wieder. ;)

Grüße
Skaarj
Signatur von »Skaarj«
Couchriff.de - mein kleines Riff im Wohnzimmer || LED-Calculator.de - Calculator für (DIY) LED Meerwasserbeleuchtung

amcc

stv. Admin und Moderator

  • »amcc« ist der Autor dieses Themas

Beiträge: 1 967

Wohnort: Weilerswist

Beruf: Informatiker

Danksagungen: 23 / 14

  • Nachricht senden

7

Mittwoch, 18. März 2015, 08:05

Eine andere brauchte fast 2 Monate bis es dann besser wurde.

nach 'nem Jahr sollte es aber gut sein :( Ich weiß auch nicht ob es am Licht liegt; vermute es aber.

Ich denke mal, da fehlt eventuell was an Spektrum in der Lampenbestückung.

Ich fahre die blauen/weißen derzeit gleich.
Henning gab mir den Tipp, evtl. mal den Blauanteil tagsüber etwas runter zu fahren. Werde ich auf jeden Fall mal versuchen.
Signatur von »amcc« Wir können den Wind nicht ändern, aber die Segel anders setzen! (Aristoteles)
-------------------
Salzige Grüße
Achim

Counter:

Klicks gesamt: 11 093 761 Klicks heute: 10 536