Sie sind nicht angemeldet.

Lieber Besucher, herzlich willkommen bei: Meerwasser Forum Interessengemeinschaft-Meeresaquaristik, sowie unabhängige Vereinigung für Marine Nachzuchten.. Falls dies Ihr erster Besuch auf dieser Seite ist, lesen Sie sich bitte die Hilfe durch. Dort wird Ihnen die Bedienung dieser Seite näher erläutert. Darüber hinaus sollten Sie sich registrieren, um alle Funktionen dieser Seite nutzen zu können. Benutzen Sie das Registrierungsformular, um sich zu registrieren oder informieren Sie sich ausführlich über den Registrierungsvorgang. Falls Sie sich bereits zu einem früheren Zeitpunkt registriert haben, können Sie sich hier anmelden.

Holger

nitroxatmer

  • »Holger« ist der Autor dieses Themas

Beiträge: 501

Wohnort: Gera

Beruf: Regelungstechniker

Danksagungen: 7 / 3

  • Nachricht senden

1

Montag, 15. September 2014, 15:53

Achtung: Brandgefahr !

Hallo Leute,

letztens ist beim Refugium die Beleuchtung ausgefallen.
Dachte mir "da wechselste mal ne Röhre".
Und dann der große Schreck.
In den Leuchtbalken ist Wasser eingedrungen- und mal nicht wenig. Offenbar ist des Nachts das Kondensat in die Wanne des Balkens gelaufen-nach dem Motto: dieser Leuchtbalken ist wasserdicht- rein kommt's Wasser, raus kommt's nicht :cursing:


Man sieht auch sehr "schön", wie es gebrutzelt hat...


Also: bei älteren Leuchtbalken immer mal schütteln, ob es drinnen plätschert bzw. schauen, ob die Kontakte der Röhren korrodiert sind.


BG
»Holger« hat folgende Bilder angehängt:
  • k-IMG_8180.JPG
  • k-IMG_8181.JPG
  • k-IMG_8182.JPG
Signatur von »Holger«
Wer ruhig leben will, der darf
nicht alles sagen, was er weiß und
nicht alles glauben, was er hört.
(aus China)

Caren

Anemonensüchtige

Beiträge: 2 043

Wohnort: Elsdorf/Niedersachsen

Beruf: Tontechnikerin

Danksagungen: 0 / 1

  • Nachricht senden

2

Montag, 15. September 2014, 16:08

Wow, sowas hätte ich nie erwartet :fie:
Signatur von »Caren«

Steffi

Garnelensüchtling mit Algentick

Beiträge: 5 121

Wohnort: Nähe Emden

Danksagungen: 0 / 12

  • Nachricht senden

3

Montag, 15. September 2014, 16:27

Ach, du Sch&%e!!! Habt ihr eine FI-Sicherung? Hätte die anspringen müssen?
Signatur von »Steffi« Viele Grüße,
Steffi

Tropisches Nano
Aquarium für Caprella und andere kleine Critter (Nordsee)

efyzz

Elektroangler

Beiträge: 1 548

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

4

Montag, 15. September 2014, 16:49

Da diese Leuchtbalken meist nur einen Euro- und keinen SchuKo-Stecker haben, nützt ein FI nichts.

Ich würde sagen, das ist Standard, dass die Dinger irgendwann so aussehen. Habe schon mehrere Balken von T8 auf T5 umgebaut, da hat man immer Feuchtigkeitsschäden im Inneren gesehen. Meiner Meinung nach sind die Gummidichtungen an den Röhrenhaltern nicht ausreichend dicht. Daher klebe ich diese immer an und lasse das Gummi gleich weg...

Aber egal, wieviel Mühe wir uns geben (bzw. wieviel Geld man ausgibt), irgendwann wird jedes Teil undicht. Beleuchtung, Pumpen, Heizstäbe...
Wer ein Aquarium hat, sollte immer auf einen Stromschlag gefasst sein, insbesondere bei Meerwasser ;)
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Harald

Technischer Ansprechpartner

Beiträge: 17 148

Wohnort: 45731 Waltrop

Beruf: Unruheständler

Danksagungen: 1 / 8

  • Nachricht senden

5

Montag, 15. September 2014, 17:15

Oh ha, das sieht aber übel aus. ;(

Das erinnert mich an meine HQI die mir mal vor Jahren über dem Aquarium in Rauch aufgegangen ist.
Beste Grüße
Harald

Marine Nachzucht ist eine Chance, wenn man den Mut aufbringt sie zu nutzen.
Ich entscheide mich für den Mut.


: seepferd : Mein Hippocampus reidi Würfel und hier die Vorgeschichte dazu. : seepferd :

Beiträge: 483

Danksagungen: 22 / 8

  • Nachricht senden

6

Montag, 15. September 2014, 17:40

:hail: :hail: zum Glück ist nichts weiter schlimmes passiert.
Danke fürs aufmerksam machen und zeigen
Signatur von »Heizung« LG Tommy

Dietmar

FG-Meeresaquaristik Berlin-Brandenburg

Beiträge: 1 832

Wohnort: Berlin

Danksagungen: 0 / 1

  • Nachricht senden

7

Montag, 15. September 2014, 18:26

Hallo Holger,
dann seh zu, dass Du immer rechtzeitig aus Deiner Nasszelle kommst.
Nach zwei Jahren sind die Dichtungen spröde, da kann man nichts machen. Bei den T5 kann es noch schneller gehen. Und dann werden auch die Fassungen brüchig.
LG Dietmar
Signatur von »Dietmar« FG Meeresaquaristik Berlin-Brandenburg

Sylvio

Fachbereich Marine Nachzuchten

Beiträge: 522

Danksagungen: 1 / 0

  • Nachricht senden

8

Montag, 15. September 2014, 18:38

Ich denke auch das in der Gebrauchsanweisung steht

Dichtung bei jeden Lampenwechsel auch wechseln :D
Signatur von »Sylvio« Dem Tatendrang immer eine Spur voraus

efyzz

Elektroangler

Beiträge: 1 548

Wohnort: Langlingen bei Celle

Beruf: Hardwareentwickler

Danksagungen: 17 / 5

  • Nachricht senden

9

Montag, 15. September 2014, 21:18

Das Problem sind die Dichtungen zwischen Fassung und Gehäuse. Um die zu tauschen, müsste man die Kabel abklemmen... Das ist wohl einem normalen Benutzer nicht zuzumuten.
Signatur von »efyzz« Gruß, Robert
__________________________________________________________________________
I) 460l Miniriff
Algenrefugium, 180W LED (DIY), Mondphasen- und Strömungssimulation, DIY-Wavebox, Balling, DIY-Aquariencomputer
II) 240l Nord-/ Ostsee / Mittelmeer - Anemonenaquarium
35g/l Salz, je nach Jahreszeit 10...20°C, gekühlt über Erdleitung, 30W LED
III) 200l Nord-/ Ostsee - Röhrenmäuler
60W LED, Wasserkreislauf verbunden mit II)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »efyzz« (15. September 2014, 22:03)


Holger

nitroxatmer

  • »Holger« ist der Autor dieses Themas

Beiträge: 501

Wohnort: Gera

Beruf: Regelungstechniker

Danksagungen: 7 / 3

  • Nachricht senden

10

Dienstag, 16. September 2014, 09:20

Ja, die Dichtungen sind sicher nicht 100%ig- waren in diesem Fall aber nicht das Problem.
Im Lampengehäuse ist so immer etwas Feuchtigkeit.

In diesem Fall lag das Problem in der Verklebung von Unterschale und Deckel.
Diese hatte sich abgelöst.
Da aber seitlich noch zwei Kappen (zum Einhängen der Lampe in der AQ-Abdeckung) dran waren, fiel das nicht auf.
Und der Deckel steht auch noch etwas über die Unterschale über...

Dort schlägt sich Nachts die Feuchtigkeit nieder und das lief dann offenbar in die Unterschale.
Sieht man auf den Bildern auch sehr gut, dass die Schale wirklich zu 1cm unter Wasser stand- dort wo die Kabel statt weis nun braun sind.
Signatur von »Holger«
Wer ruhig leben will, der darf
nicht alles sagen, was er weiß und
nicht alles glauben, was er hört.
(aus China)

Counter:

Klicks gesamt: 11 846 146 Klicks heute: 14 522